<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="virus corona, ramadan, mui, tata laksana ibadah ramadan, puasa"> <meta name="description" content="Sekretaris Komisi Fatwa Majelis Ulama Indonesia, Asrorun Niam Sholeh mengatakan saat pelaksanaan puasa, umat Islam dapat menjalankan puasa seperti biasa. Akan tetapi, umat juga diminta dapat melaksanakan ibadah sesuai zona penyebaran di wilayah tempat tinggal."> <meta name="robots" content="index, follow" /> <meta name="copyright" content="NIS" /> <title>MUI Terbitkan Panduan Ibadah Ramadan di Zona Hijau dan Merah Virus Corona - Kabar24 Bisnis.com</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta name="googlebot-news" content="index,follow" /> <meta name="googlebot" content="index,follow,all" /> <meta name="Bingbot" content="index, follow"> <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568"> <!-- Bootstrap core CSS --> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/bootstrap.min.css"> --> <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css"> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/fonts/font-awesome/css/fontawesome-all.min.css"> --> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css"> <!-- Stylesheet --> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/style_redesign.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/theme.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/premium-content-new.css"> <link rel="shortcut icon" href="https://cdn-aws.bisnis.com/bisnis/assets/images/favicon.png" /> <link rel="canonical" href="https://kabar24.bisnis.com/read/20200319/15/1215342/mui-terbitkan-panduan-ibadah-ramadan-di-zona-hijau-dan-merah-virus-corona"> <link rel="amphtml" href="https://m.bisnis.com/amp/read/20200319/15/1215342/mui-terbitkan-panduan-ibadah-ramadan-di-zona-hijau-dan-merah-virus-corona"> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bisnis.com/kabar24/read/20200319/15/1215342/mui-terbitkan-panduan-ibadah-ramadan-di-zona-hijau-dan-merah-virus-corona"><meta property="ia:markup_url_dev" content="https://m.bisnis.com/fb/read/20200319/15/1215342/mui-terbitkan-panduan-ibadah-ramadan-di-zona-hijau-dan-merah-virus-corona"> <!-- Modernizr lib --> <script src="https://cdn-aws.bisnis.com/bisnis/assets/js/modernizr.min.js"></script> <link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/default-skin.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/css/slick.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/css/comment/comment-redesign.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property="og:url" content="https://kabar24.bisnis.com/read/20200319/15/1215342/mui-terbitkan-panduan-ibadah-ramadan-di-zona-hijau-dan-merah-virus-corona" /><meta property="og:type" content="article" /><meta property="og:title" content="MUI Terbitkan Panduan Ibadah Ramadan di Zona Hijau dan Merah Virus Corona | Kabar24 - Bisnis.com" /><meta property="og:image" content="https://cdn-image.bisnis.com/posts/2020/03/19/1215342/ramadan.jpg" /><meta property="og:site_name" content="Bisnis.com" /><meta property="og:description" content="Sekretaris Komisi Fatwa Majelis Ulama Indonesia, Asrorun Niam Sholeh mengatakan saat pelaksanaan puasa, umat Islam dapat menjalankan puasa seperti biasa. Akan tetapi, umat juga diminta dapat melaksanakan ibadah sesuai zona penyebaran di wilayah tempat tinggal." /> <meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@bisniscom"><meta name="twitter:creator" content="@bisniscom"><meta name="twitter:title" content="MUI Terbitkan Panduan Ibadah Ramadan di Zona Hijau dan Merah Virus Corona | Kabar24 - Bisnis.com" ><meta name="twitter:image" content="https://cdn-image.bisnis.com/posts/2020/03/19/1215342/ramadan.jpg" ><meta name="twitter:description" content="Sekretaris Komisi Fatwa Majelis Ulama Indonesia, Asrorun Niam Sholeh mengatakan saat pelaksanaan puasa, umat Islam dapat menjalankan puasa seperti biasa. Akan tetapi, umat juga diminta dapat melaksanakan ibadah sesuai zona penyebaran di wilayah tempat tinggal." > <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="https://cdn.izooto.com"/><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://www.googleadservices.com"/><link rel="dns-prefetch" href="https://cdn-aws.bisnis.com"/><link rel="dns-prefetch" href="https://cdn-image.bisnis.com"/><link rel="dns-prefetch" href="https://maxcdn.bootstrapcdn.com"/> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WRNCRW7');</script><!-- End Google Tag Manager --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1550037100489-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1550037169822-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1582080841801-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> <script> window._izq = window._izq || []; window._izq.push(["init"]); </script> <script src="https://cdn.izooto.com/scripts/2dd489320ca6901be431337be8b6e9f715cf1822.js"></script> <!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '612305875912572'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=612305875912572&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --> <script type='application/ld+json'>{	"@context" : "https://schema.org",	"@type" : "Organization",	"name" : "Bisnis Indonesia",	"url" : "https://www.bisnis.com/",	"sameAs" : [	"https://www.facebook.com/wwwbisniscom",	"https://twitter.com/bisniscom",	"https://www.instagram.com/bisniscom"	],	"logo": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png"	}</script><script type="application/ld+json">{	"@context":"http://schema.org",	"@type":"WebSite",	"url":"https://www.bisnis.com/",	"potentialAction":	[{	"@type":"SearchAction",	"target":"https://search.bisnis.com/?q={search_term_string}",	"query-input":"required name=search_term_string"	}]	}</script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebPage", "headline": "MUI Terbitkan Panduan Ibadah Ramadan di Zona Hijau dan Merah Virus Corona", "url": "https://kabar24.bisnis.com/read/20200319/15/1215342/mui-terbitkan-panduan-ibadah-ramadan-di-zona-hijau-dan-merah-virus-corona", "datePublished": "2020-03-19T11:05:54+07:00", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/03/19/1215342/ramadan.jpg?w=600&h=400", "thumbnailUrl": "https://cdn-image.bisnis.com/thumb/posts/2020/03/19/1215342/ramadan.jpg?w=400&h=400" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://kabar24.bisnis.com/read/20200319/15/1215342/mui-terbitkan-panduan-ibadah-ramadan-di-zona-hijau-dan-merah-virus-corona" }, "headline": "MUI Terbitkan Panduan Ibadah Ramadan di Zona Hijau dan Merah Virus Corona", "image": { "@type": "ImageObject", "url": "https://cdn-image.bisnis.com/thumb/posts/2020/03/19/1215342/ramadan.jpg?w=600&h=400" }, "datePublished": "2020-03-19T11:05:54+07:00", "dateModified": "2020-03-19T11:05:54+07:00", "author": { "@type": "Person", "name": "Rayful Mudassir" }, "publisher": { "@type": "Organization", "name": "bisnis.com", "logo": { "@type": "ImageObject", "url": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png" } }, "keywords": "virus corona, ramadan, mui, tata laksana ibadah ramadan, puasa", "description": "Sekretaris Komisi Fatwa Majelis Ulama Indonesia, Asrorun Niam Sholeh mengatakan saat pelaksanaan puasa, umat Islam dapat menjalankan puasa seperti biasa. Akan tetapi, umat juga diminta dapat melaksanakan ibadah sesuai zona penyebaran di wilayah tempat tinggal." } </script> </head><body> <!-- Google Tag Manager(noscript)--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRNCRW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager(noscript)--><header class="kanal"> <div class="row fix_nav"> <div class="container_inject"> <div class="col-sm-5"> <div class="rela-block top-section"> <div class="nav-button top"> <div class="abs-center nav-bars" id="burgerking"></div> <label id="menu" onclick="openNav()">Menu</label> </div> </div> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/search.svg" class="search_icon" style="left: 115px;"/><input type="text" class="form-control search" placeholder="Cari berita..."> </div> <div class="col-sm-2" style="padding: 16px 10px;"> <a href="https://www.bisnis.com" id="logo_scroll" title="Bisnis.com" style="display:none;"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo.svg" style="width: 100%;height: auto;max-width: 140px;"/> </a> </div> <div class="col-sm-5"> <ul class="socmed"> <li><a href="https://www.facebook.com/wwwbisniscom" title="Facebook" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/fb-icon.svg" class=""/></a></li> <li><a href="https://twitter.com/Bisniscom" title="Twitter" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/tweet-icon.svg" class=""/></a></li> <li class="last"><a href="https://www.instagram.com/bisniscom/" title="Instagram" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/instagram-icon.svg" class=""/></a></li> <li style="width: auto;margin-right: -5px;display: inline;"><a href="javascript:void(0);" data-target="#id01" data-toggle="modal" title="Login" class="no-radius"><span>Login Bisnis ID</span></a></li> </ul> </div> </div> </div></header><!-- start new navigation --><div id="mySidenav" class="sidenav"> <a href="https://www.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo.svg" class="logo_nav" alt="Bisnis.com" title="Bisnis.com" /></a> <ul class="all_kanal_nav"> <li><a href="https://market.bisnis.com">Market</a></li> <li class="right"><a href="https://traveling.bisnis.com">Travel</a></li> <li><a href="https://finansial.bisnis.com">Finansial</a></li> <li class="right"><a href="https://kabar24.bisnis.com">Kabar24</a></li> <li><a href="https://ekonomi.bisnis.com">Ekonomi</a></li> <li class="right"><a href="https://sport.bisnis.com">Sport</a></li> <li><a href="https://teknologi.bisnis.com">Teknologi</a></li> <li class="right"><a href="https://bola.bisnis.com">Bola</a></li> <li><a href="https://lifestyle.bisnis.com">Lifestyle</a></li> <li class="right"><a href="https://infografik.bisnis.com">Infografik</a></li> <li><a href="https://otomotif.bisnis.com">Otomotif</a></li> <li class="right"><a href="https://foto.bisnis.com">Foto</a></li> <li><a href="https://entrepreneur.bisnis.com">Entrepreneur</a></li> <li class="right"><a href="https://www.bisnis.com/index">Indeks</a></li> </ul> <div class="b_network"> <label>Bisnis <span>Network</span></label> <a href="https://epaper.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/epaper.svg" alt="Epaper Bisnis Indonesia" title="Epaper Bisnis Indonesia" style="max-width: 80px;" /></a> <a href="https://bigstore.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/bigstore.svg" alt="BIGStore" title="BIGStore" /></a> <a href="https://koran.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/bi.svg" alt="Koran Bisnis Indonesia" title="Koran Bisnis Indonesia" style="max-width: 110px;" /></a> <a href="https://www.bisnisindonesiagroup.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/big.svg" alt="Bisnis Indonesia Group" title="Bisnis Indonesia Group" /></a> </div> <ul class="reg_kanal_nav"> <label>Bisnis <span>Regional</span></label> <li><a href="https://Jakarta.bisnis.com">Jakarta</a></li> <li><a href="https://sumatra.bisnis.com">Sumatra</a></li> <li><a href="https://bandung.bisnis.com">Bandung</a></li> <li><a href="https://surabaya.bisnis.com">Surabaya</a></li> <li><a href="https://banten.bisnis.com">Banten</a></li> <li><a href="https://kalimantan.bisnis.com">Kalimantan</a></li> <li><a href="https://semarang.bisnis.com">Semarang</a></li> <li><a href="https://sulawesi.bisnis.com">Sulawesi</a></li> <li><a href="https://bali.bisnis.com">Bali</a></li> <li><a href="https://papua.bisnis.com">Papua</a></li> </ul></div><!-- end new navigation --><div id="close_inject"></div><div class="menu_kanal"> <div class="col-sm-12" style="text-align: center;"> <a class="logo_kanal" href="https://kabar24.bisnis.com/">KABAR24</a> </div> <div style="width:100%;text-align:center;"> <ul class="campaign_kanal"> <li><a href="https://www.bisnis.com/"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-b.svg" alt="Bisnis.com" title="Bisnis.com" /></a></li> <li > <a href="https://kabar24.bisnis.com/" title="Home">Home</a> </li> <li class="active"> <a href="https://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a> </li> <li > <a href="https://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a> </li> <li > <a href="https://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a> </li> <li > <a href="https://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a> </li> <li > <a href="https://kabar24.bisnis.com/info" title="Info">Info</a> </li></ul> </div></div><div class="wrapper-details"> <div class="container kanal_container"> <div class="row" style="margin:0;"> <div class="col-custom left"> <ol class="breadcrumb"> <li> <a href="https://www.bisnis.com">Home</a> </li> <li> <a href="http://kabar24.bisnis.com"> Kabar24 </a> </li> <li class="active"> <a href="https://kabar24.bisnis.com/nasional"> Nasional </a> </li> </ol> <h1 class="title-only">MUI Terbitkan Panduan Ibadah Ramadan di Zona Hijau dan Merah Virus Corona</h1> <div class="subtitle"> Sekretaris Komisi Fatwa Majelis Ulama Indonesia, Asrorun Niam Sholeh mengatakan saat pelaksanaan puasa, umat Islam dapat menjalankan puasa seperti biasa. Akan tetapi, umat juga diminta dapat melaksanakan ibadah sesuai zona penyebaran di wilayah tempat tinggal. </div> <div class="author"> <a href="https://www.bisnis.com/user/478/rayful.mudassir"> <img class="img-author" src="https://cdn-image.bisnis.com/profile/478/rayful-mudassir.jpg" alt="Rayful Mudassir" width="67" height="67"/> </a> <div class="new-description"> <a href="https://www.bisnis.com/user/478/rayful.mudassir"> Rayful Mudassir </a> - Bisnis.com <span> 19 Maret 2020 &nbsp;|&nbsp; 11:05 WIB </span> </div> </div> <div class="main-image"> <!-- <a href="#" title=""> --> <img id="myImg-inject" src="https://cdn-image.bisnis.com/posts/2020/03/19/1215342/ramadan.jpg" alt="Ilustrasi - REUTERS/Navesh Chitrakar" /> <i class="custom-zooming zooming small" id="icon_zoom"></i> <!-- </a> --> <div class="caption">Ilustrasi - REUTERS/Navesh Chitrakar</div> </div> <div id="modal-zooming" class="modal-inject"> <span class="close-inject">&times;</span> <div class="modal-content-inject"> <img class="" id="img01-inject"> <div id="caption-inject"></div> </div> </div> <div class="description"> <div class="row sticky-wrapper"> <div class="col-sm-2" style="position: static;"> <div id="sticky-share2"> <div id="sticky-share"> <div class="font-size" data-font="16"> <a href="javascript:void(0)" title="A-" class="font-size-link minus"> A<sup>-</sup> </a> <a href="javascript:void(0)" title="A+" class="font-size-link plus"> A<sup>+</sup> </a> </div> <div class="share"> Share <ul class="socmed"> <li class="fb"><a href="javascript:void(0);" onclick="sharesocmed('https://kabar24.bisnis.com/read/20200319/15/1215342/mui-terbitkan-panduan-ibadah-ramadan-di-zona-hijau-dan-merah-virus-corona','fb');" title="Facebook"><i class="fab fa-facebook"></i></a></li> <li class="tw"><a href="javascript:void(0);" onclick="sharesocmed('MUI Terbitkan Panduan Ibadah Ramadan di Zona Hijau dan Merah Virus Corona https://kabar24.bisnis.com/read/20200319/15/1215342/mui-terbitkan-panduan-ibadah-ramadan-di-zona-hijau-dan-merah-virus-corona','twitter');" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li class="tl"><a href="javascript:void(0);" onclick="sharesocmed('https://kabar24.bisnis.com/read/20200319/15/1215342/mui-terbitkan-panduan-ibadah-ramadan-di-zona-hijau-dan-merah-virus-corona','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></a></li> <li class="li"><a href="javascript:void(0);" onclick="sharesocmed('https://kabar24.bisnis.com/read/20200319/15/1215342/mui-terbitkan-panduan-ibadah-ramadan-di-zona-hijau-dan-merah-virus-corona','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:void(0);" onclick="sharesocmed(encodeURIComponent('https://kabar24.bisnis.com/read/20200319/15/1215342/mui-terbitkan-panduan-ibadah-ramadan-di-zona-hijau-dan-merah-virus-corona')+'$title='+encodeURIComponent('MUI Terbitkan Panduan Ibadah Ramadan di Zona Hijau dan Merah Virus Corona'),'email');" title="Mail"><i class="fas fa-envelope"></i></a></li> <li class="wa"><a href="javascript:void(0);" onclick="sharesocmed(encodeURIComponent('MUI Terbitkan Panduan Ibadah Ramadan di Zona Hijau dan Merah Virus Corona')+' - '+encodeURIComponent('https://kabar24.bisnis.com/read/20200319/15/1215342/mui-terbitkan-panduan-ibadah-ramadan-di-zona-hijau-dan-merah-virus-corona'),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></a></li> </ul> </div> </div> </div> </div> <div class="col-sm-10"> <p><strong>Bisnis.com</strong>, JAKARTA - Majelis Ulama Indonesia (MUI)&nbsp; mengimbau masyarakat muslim di Indonesia memberikan perhatian khusus pada penyebaran wabah<a href="https://www.bisnis.com/topic/30636/Virus-Corona" target="_blank" rel="noopener"> virus corona</a> jelang pelaksanaan ibadah saat <a href="https://www.bisnis.com/topic/18787/Ramadan" target="_blank" rel="noopener">Ramadan</a>. Masyarakat di zona merah diminta membatasi ibadah di kerumunan massa.</p><p>Sekretaris Komisi Fatwa Majelis Ulama Indonesia, Asrorun Niam Sholeh mengatakan saat pelaksanaan puasa, umat Islam dapat menjalankan puasa seperti biasa. Akan tetapi, umat juga diminta dapat melaksanakan ibadah sesuai zona penyebaran di wilayah tempat tinggal.</p><p>&ldquo;Pada suatu kawasan yang berada di zona merah, maka kita bisa melaksanakan aktivitas ibadah, [akan tetapi] dibatasi di tempat-tempat yang bebas kerumunan fisik yang punya potensi penyebaran secara lebih meluas,&rdquo; katanya melalui siaran langsung di Graha BNPB, Jakarta, Kamis (19/3/2020).</p><p>&ldquo;Sementara kalau berada di zona hijau, maka aktivitas berjalan bagaimana biasa tetapi dengan mengurangi tensi konsentrasi massa,&rdquo; sambungnya.</p><p>Di samping itu, masyarakat diminta untuk mengoptimalisasi kesehatan diri serta kebersihan. Upaya ini untuk menangkal serangan virus di dalam tubuh. Pasalnya, disebut oleh Tim Pakar Covid-19 bahwa virus corona dapat sembuh dengan sendirinya. Asalkan memiliki antibodi yang kuat.</p><p>MUI juga mengimbau masyarakat mencuci tangan untuk meminimalisir penyebaran. Adapun sarana ibadah tak luput dari anjuran bersih-bersih. Bagi masyarakat muslim, dianjurkan untuk membawa sajarah sendiri di masjid serta menghindari kontak secara fisik.</p><p>&ldquo;Ketika ikhtiar sudah dilaksankaan kita kuatkan dengan munajat [berdoa] tolak bala dengan qunut nazilat dalam aktifitas ibadah. Ini bagian dari ikhtiar zohir dan batin sebagai umat beragama,&rdquo; ujarnya.</p><p>Di sisi lain, masyarakat dapat mengganti saalat jumat menjadi salat zuhur di zone merah penyebaran virus corona. Adapun di zona hijau tetap dapat melaksanakan salat jumat seperti biasa dengan tetap waspada pada penyebaran virus corona.</p> <div class="topik"> <p style="margin-bottom: 10px;font-weight: bold;">Simak berita lainnya seputar topik artikel ini, di sini : </p> <a href="https://www.bisnis.com/topic/18787/Ramadan">Ramadan</a> <a href="https://www.bisnis.com/topic/30636/Virus-Corona">Virus Corona</a> </div> <div class="tags"> <div class="editor">Editor : Nancy Junita</div> </div> </div> </div> <input type="hidden" id="ip_client" value="107.23.218.4"> </div> <div class="widget emoticon"> <h2>Berikan reaksi Anda!</h2> <div class="row"> <div class="col-sm-2"> <a hre="#" title="Suka" class="hover-emoticon" id="widget-suka" data-value="1"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.gif" class="img-responsive" alt="suka"> <div class="title">Suka</div> <div class="percentage" id="percent_suka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terhibur" class="hover-emoticon" id="widget-senang" data-value="2"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.gif" class="img-responsive" alt="Terhibur"> <div class="title">Terhibur</div> <div class="percentage" id="percent_senang">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Bangga" class="hover-emoticon" id="widget-bangga" data-value="3"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.gif" class="img-responsive" alt="bangga"> <div class="title">Bangga</div> <div class="percentage" id="percent_bangga">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terinspirasi" class="hover-emoticon" id="widget-terinspirasi" data-value="4"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.gif" class="img-responsive" alt="terinspirasi"> <div class="title">Terinspirasi</div> <div class="percentage" id="percent_terinspirasi">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Tidak Suka" class="hover-emoticon" id="widget-tidaksuka" data-value="5"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.gif" class="img-responsive" alt="tidak suka"> <div class="title">Tidak Suka</div> <div class="percentage" id="percent_tidaksuka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Sedih" class="hover-emoticon" id="widget-sedih" data-value="6"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.gif" class="img-responsive" alt="sedih"> <div class="title">Sedih</div> <div class="percentage" id="percent_sedih">0%</div> </a> </div> </div> </div> <!-- Comment Box - preview comment --> <!-- <div class="pd-bottom-20"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> --> <div class="pd-bottom-15"> <div class="heading-comment" id="jml-komentar"> 0 Komentar </div> <!-- <hr class="hr-style hr-style-1"> --> <div class="col-xs-2 picture-box"> <img class="b-radius-50 pro-pic" id="photo_bisnis" src="https://cdn-aws.bisnis.com/bisnis/assets/images/comment/boy.png"/> <div class="picture-box blank" id="usernameID"> <!-- <a href="#" style="color: #1E9CC4;">sibertama</a> --> </div> </div> <div class="col-xs-10 comment-area height-100 no-padding"> <!-- <textarea id="area" onkeyup="cek()" cols="50" rows="10"></textarea> --> <textarea id="comment-content" class="textarea-fix" onkeyup="cek_karakter()" placeholder="Berikan komentar anda ..." disabled></textarea> </div> <!-- <div class="clearfix"></div> --> <div id="af-login"></div> <div class="col-xs-10 login roboto-reguler" id="div-login"> Silahkan <a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style">LOGIN</a> dengan Bisnis ID Anda untuk memberikan komentar </div> <div id="notifikasi"></div> <div class="clearfix"></div> <!-- <hr class="hr-style" style="margin-bottom: 15px !important;"> --> <!--<div class="col-sm-8 roboto-reguler font-14 no-padding dark-grey-color" id="jml-komentar" hidden>0 &ensp; Komentar</div>--> <div class="col-xs-2 roboto-reguler no-padding dark-grey-color" id="sort_by" style="display: none;">Urut berdasarkan</div> <!-- <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color">Terbaru <img class="pd-left-30" src="assets/images/down-arrow.png"/></div> --> <select class="btn-sort roboto-reguler dark-grey-color" id="sort" hidden> <option value="sort_new">Terbaru</option> <option value="sort_old">Terdahulu</option> </select> <div class="clearfix"></div></div><!-- Comment Box - comment list --><div class="pd-bottom-30" id="comment-box"></div> <div class="wrapper-list-news"> <div class=""> <div class="row"> <div class=""> <div class="title-heading-little"><h1>Artikel Terkait</h1></div> <ul class="list-news style3"> <li style="margin: 5px 0;"> <div class="col-sm-6"> <a class="overlay img-responsive terkait" href="https://kabar24.bisnis.com/read/20200319/15/1215378/ikatan-pelajar-nu-tunda-semua-kegiatan-berbasis-massa-selama-2-pekan" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/19/1215378/maruf9sah.jpg?w=277&h=183" alt="Ikatan Pelajar NU Tunda Semua Kegiatan Berbasis Massa&#8230;" width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://kabar24.bisnis.com/read/20200319/15/1215378/ikatan-pelajar-nu-tunda-semua-kegiatan-berbasis-massa-selama-2-pekan" title=""> Ikatan Pelajar NU Tunda Semua Kegiatan Berbasis Massa&#8230; </a> </div> <div class="col-sm-6"> <a class="overlay img-responsive terkait" href="https://teknologi.bisnis.com/read/20200319/266/1215376/gojek-rilis-layanan-pesan-antar-makanan-tanpa-kontak" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/19/1215376/bio-gojek-1.jpg?w=277&h=183" alt="Gojek Rilis Layanan Pesan-Antar Makanan Tanpa Kontak" width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://teknologi.bisnis.com/read/20200319/266/1215376/gojek-rilis-layanan-pesan-antar-makanan-tanpa-kontak" title=""> Gojek Rilis Layanan Pesan-Antar Makanan Tanpa Kontak </a> </div> </li> <li> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://kabar24.bisnis.com/read/20200319/15/1215373/dirut-rumah-sakit-jiwa-jakarta-meninggal-dinkes-dki-konfirmasi-positif-virus-corona" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/19/1215373/jiwassah.jpg?w=277&h=183" Dirut Rumah Sakit Jiwa Jakarta Meninggal, Dinkes DKI&#8230; width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://kabar24.bisnis.com/read/20200319/15/1215373/dirut-rumah-sakit-jiwa-jakarta-meninggal-dinkes-dki-konfirmasi-positif-virus-corona" title=""> Dirut Rumah Sakit Jiwa Jakarta Meninggal, Dinkes DKI&#8230; </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://bandung.bisnis.com/read/20200319/549/1215372/cegah-covid-19-warga-di-bantaran-das-citarum-diminta-terapkan-phbs" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/19/1215372/img_20200319_114526_copy_800x500.jpg?w=277&h=183" Cegah COVID-19, Warga di Bantaran DAS Citarum Diminta&#8230; width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://bandung.bisnis.com/read/20200319/549/1215372/cegah-covid-19-warga-di-bantaran-das-citarum-diminta-terapkan-phbs" title=""> Cegah COVID-19, Warga di Bantaran DAS Citarum Diminta&#8230; </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://ekonomi.bisnis.com/read/20200316/12/1214091/industri-mamin-klaim-stok-bahan-baku-aman-hingga-ramadan" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/16/1214091/mamin-kemasan.jpg?w=277&h=183" Industri Mamin Klaim Stok Bahan Baku Aman hingga Ramadan width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://ekonomi.bisnis.com/read/20200316/12/1214091/industri-mamin-klaim-stok-bahan-baku-aman-hingga-ramadan" title=""> Industri Mamin Klaim Stok Bahan Baku Aman hingga Ramadan </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://ekonomi.bisnis.com/read/20200312/12/1212531/mendag-agus-het-barang-pokok-saat-puasa-dan-lebaran-tidak-naik" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/12/1212531/harga1.jpg?w=277&h=183" Mendag Agus: HET Barang Pokok Saat Puasa dan Lebaran&#8230; width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://ekonomi.bisnis.com/read/20200312/12/1212531/mendag-agus-het-barang-pokok-saat-puasa-dan-lebaran-tidak-naik" title=""> Mendag Agus: HET Barang Pokok Saat Puasa dan Lebaran&#8230; </a> </div> </li> </ul> <br><br> <div class="title-heading-little" style="margin-bottom: 10px;"><h1>Berita Terkini Lainnya</h1></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <a href="https://kabar24.bisnis.com/read/20200319/15/1215378/ikatan-pelajar-nu-tunda-semua-kegiatan-berbasis-massa-selama-2-pekan" class="icon overlay img-responsive" title="Ikatan Pelajar NU Tunda Semua Kegiatan Berbasis Massa Selama 2 Pekan"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/19/1215378/maruf9sah.jpg?w=277" alt="Ikatan Pelajar NU Tunda Semua Kegiatan Berbasis Massa Selama 2 Pekan" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://kabar24.bisnis.com/read/20200319/15/1215378/ikatan-pelajar-nu-tunda-semua-kegiatan-berbasis-massa-selama-2-pekan" title="Ikatan Pelajar NU Tunda Semua Kegiatan Berbasis Massa Selama 2 Pekan"> Ikatan Pelajar NU Tunda Semua Kegiatan Berbasis Massa Selama 2 Pekan </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://kabar24.bisnis.com/nasional" class="btn btn-yellow" title="">Nasional</a> <div class="date">4 minutes ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Ikatan Pelajar Nahdlatul Ulama (IPNU) menyatakan dukungannya untuk memerangi wabah COVID-19 salah satunya dengan menunda seluruh aktivitas keagamaan berbasis massa selama&#8230; </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://kabar24.bisnis.com/read/20200319/15/1215373/dirut-rumah-sakit-jiwa-jakarta-meninggal-dinkes-dki-konfirmasi-positif-virus-corona" class="icon overlay img-responsive" title="Dirut Rumah Sakit Jiwa Jakarta Meninggal, Dinkes DKI Konfirmasi Positif Virus Corona"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/19/1215373/jiwassah.jpg?w=277" alt="Dirut Rumah Sakit Jiwa Jakarta Meninggal, Dinkes DKI Konfirmasi Positif Virus Corona" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://kabar24.bisnis.com/read/20200319/15/1215373/dirut-rumah-sakit-jiwa-jakarta-meninggal-dinkes-dki-konfirmasi-positif-virus-corona" title="Dirut Rumah Sakit Jiwa Jakarta Meninggal, Dinkes DKI Konfirmasi Positif Virus Corona"> Dirut Rumah Sakit Jiwa Jakarta Meninggal, Dinkes DKI Konfirmasi Positif Virus Corona </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://kabar24.bisnis.com/nasional" class="btn btn-yellow" title="">Nasional</a> <div class="date">10 minutes ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Almarhum juga mengidap penyakit infeksi paru, dan sempat dirawat di rumah sakit swasta di kawasan Cibubur. </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://kabar24.bisnis.com/read/20200319/15/1215358/redam-covid-19-jokowi-evaluasi-kegiataan-keagamaan-rangkul-tokoh-agama" class="icon overlay img-responsive" title="Redam Covid-19, Jokowi: Evaluasi Kegiataan Keagamaan, Rangkul Tokoh Agama"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/19/1215358/NnpUlfKq74U.jpg?w=277" alt="Redam Covid-19, Jokowi: Evaluasi Kegiataan Keagamaan, Rangkul Tokoh Agama" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://kabar24.bisnis.com/read/20200319/15/1215358/redam-covid-19-jokowi-evaluasi-kegiataan-keagamaan-rangkul-tokoh-agama" title="Redam Covid-19, Jokowi: Evaluasi Kegiataan Keagamaan, Rangkul Tokoh Agama"> Redam Covid-19, Jokowi: Evaluasi Kegiataan Keagamaan, Rangkul Tokoh Agama </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://kabar24.bisnis.com/nasional" class="btn btn-yellow" title="">Nasional</a> <div class="date">43 minutes ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Presiden Joko Widodo meminta kegiataan keagamaan di Indonesia dievaluasi, Kamis (19/3/2020). Hal ini guna mencegah penyebaran pandemi Covid-19 di Tanah Air. </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://kabar24.bisnis.com/read/20200319/19/1215345/tenangkan-pasar-bank-sentral-eropa-borong-obligasi-us820-miliar-" class="icon overlay img-responsive" title="Tenangkan Pasar, Bank Sentral Eropa Borong Obligasi US$820 Miliar "> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/19/1215345/ecb-reu-alex-domanski.jpg?w=277" alt="Tenangkan Pasar, Bank Sentral Eropa Borong Obligasi US$820 Miliar " class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://kabar24.bisnis.com/read/20200319/19/1215345/tenangkan-pasar-bank-sentral-eropa-borong-obligasi-us820-miliar-" title="Tenangkan Pasar, Bank Sentral Eropa Borong Obligasi US$820 Miliar "> Tenangkan Pasar, Bank Sentral Eropa Borong Obligasi US$820 Miliar </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://kabar24.bisnis.com/internasional" class="btn btn-yellow" title="">Internasional</a> <div class="date">45 minutes ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Di Eropa, para pejabat menimbang mengaktifkan dana talangan regional untuk membantu negara-negara dengan keuangan publik terbatas. Setelah mengumumkan pengeluaran tambahan&#8230; </div> </div> </div> </li> </ul> <div class="btn-loadmore"> <a href="https://kabar24.bisnis.com/index" class="btn">Berita Lainnya &nbsp; <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-loadmore.svg" class=""/></a> </div> </div> </div> </div> </div> </div> <div class="col-custom right" style="padding: 0;max-width: 300px;float: right;"> <div class="widget banner no-pt"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class=""> <div class="title-heading" style="color: #E85959;padding: 15.6px 45px;margin-bottom: 20px;"><h1 style="font-size: 22px;">Terpopuler</h1></div> </div> <ul class="tpopuler" style="margin-bottom: 15px;"> <li> <a href="https://kabar24.bisnis.com/read/20200318/15/1215025/warga-positif-corona-di-kaltim-berasal-dari-samarinda" title="Warga Positif Corona di Kaltim Berasal dari Samarinda"> Warga Positif Corona di Kaltim Berasal dari Samarinda </a> </li> <li> <a href="https://kabar24.bisnis.com/read/20200319/15/1215270/viral-virus-corona-mati-dicuci-detergen" title="Viral Virus Corona Mati Dicuci Detergen"> Viral Virus Corona Mati Dicuci Detergen </a> </li> <li> <a href="https://kabar24.bisnis.com/read/20200318/19/1214746/china-menyebut-obat-flu-asal-jepang-efektif-melawan-virus-corona" title="China menyebut Obat Flu Asal Jepang Efektif Melawan Virus Corona"> China menyebut Obat Flu Asal Jepang Efektif Melawan Virus Corona </a> </li> <li> <a href="https://kabar24.bisnis.com/read/20200318/15/1214978/update-virus-corona-total-pasien-positif-227-dan-meninggal-19-orang" title="Update Virus Corona: Total Pasien Positif 227 dan Meninggal 19 orang"> Update Virus Corona: Total Pasien Positif 227 dan Meninggal 19 orang </a> </li> <li> <a href="https://kabar24.bisnis.com/read/20200318/19/1214696/update-virus-corona-2.503-pasien-covid-19-di-italia-meninggal" title="Update Virus Corona: 2.503 Pasien Covid-19 di Italia Meninggal"> Update Virus Corona: 2.503 Pasien Covid-19 di Italia Meninggal </a> </li> </ul> <div class="widget banner"> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- start new bisnis tv --> <div class="widget newtv"> <div class="newtv_logo"> <a href="https://tv.bisnis.com/" title="Bisnis TV" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/bisnistv.svg"/> </a> </div> <div> <ul class="list_newtv"> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200318/556/1215088/cegah-penyebaran-corona-haruskah-indonesia-lockdown" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/18/1215088/kfA50d38gLI.jpg?w=260&h=190" alt="Cegah Penyebaran Corona, Haruskah Indonesia Lockdown?" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> Cegah Penyebaran Corona, Haruskah Indonesia Lockdown? </h4> </a> <div class="date_newtv">17 hours ago</div> </div> </li> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200317/556/1214304/inspirasi-bisnis-saint-barkley-sneaker-lokal-kualitas-global" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/17/1214304/tRWZDf7pL-c.jpg?w=260&h=190" alt="INSPIRASI BISNIS: Saint Barkley, Sneaker Lokal Kualitas Global" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> INSPIRASI BISNIS: Saint Barkley, Sneaker Lokal Kualitas Global </h4> </a> <div class="date_newtv">1 day ago</div> </div> </li> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200304/552/1209130/tak-ada-lagi-991-juta-penduduk-sangat-miskin-pada-2024-mungkinkah" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/04/1209130/x7sh3g4.jpg?w=260&h=190" alt="Tak Ada Lagi 9,91 Juta Penduduk Sangat Miskin pada 2024, Mungkinkah?" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> Tak Ada Lagi 9,91 Juta Penduduk Sangat Miskin pada 2024, Mungkinkah? </h4> </a> <div class="date_newtv">2 weeks ago</div> </div> </li> </ul> </div> </div> <!-- end new bisnis tv --> <div class="widget"> <ul class="hotopic"> <label>HOT TOPIC</label> <li><a href="https://www.bisnis.com/topic/30636/virus-corona">Virus Corona</a></li> <li><a href="https://www.bisnis.com/topic/4110/snmptn">SNMPTN</a></li> <li><a href="https://www.bisnis.com/topic/177/liga-champions">Liga Champions</a></li> <li><a href="https://www.bisnis.com/topic/5579/bpjs-kesehatan">BPJS Kesehatan</a></li> <li><a href="https://www.bisnis.com/topic/482/inflasi">Inflasi</a></li> <li><a href="https://www.bisnis.com/topic/666/banjir-jakarta">Banjir Jakarta</a></li> <li><a href="https://www.bisnis.com/topic/39517/mahathir-mohamad">Mahathir Mohamad</a></li> <li><a href="https://www.bisnis.com/topic/12219/jiwasraya">Jiwasraya</a></li> <li><a href="https://www.bisnis.com/topic/10406/cpns">CPNS</a></li> </ul> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <div id='div-gpt-ad-1496383491929-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget epaper_side"> <span class="border"> <div class="epaper_title">Download Aplikasi E-Paper sekarang dan dapatkan <span>FREE AKSES </span>selama 7 hari!</div> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/qrcode.svg" style="display: block;margin: 25px auto 15px;box-shadow: 0px 0px 15px rgba(0, 0, 0, 0.2);border-radius: 17px;"/> <a href="#"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/bisnis-indonesia.svg" style="display: block;margin: 25px auto 15px;"/></a> <a href="#"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-epaper2.svg" style="display: block;margin: 15px auto 30px;"/></a> <div> <a href="https://play.google.com/store/apps/details?id=bisnisindoneisa.epaper" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/gplay.svg" style="margin:5px;"/> </a> <a href="https://apps.apple.com/id/app/epaper-bisnis-indonesia/id1274108908" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/astore.svg" style="margin:5px;"/> </a> </div> </span> </div> <div class="widget banner"> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1550037100489-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550037100489-0'); }); </script> </div> </div> <div id="sticky-newfoto-detail" class="wrapper-foto" style="padding: 25px 0 25px;"> <h2 style="padding-top: 0;padding-bottom: 5px;"> <a href="https://foto.bisnis.com/" title="Foto" class="more-foto-teks"> Foto <img src="https://kabar24.bisnis.com/assets/images/2020/arrow-loadmore.svg" class="graphic_arrow"> </a> </h2> <ul style="list-style: none;margin: 10px 0;position: relative;"> <li> <div> <a href="https://foto.bisnis.com/view/20200319/1215361/kereta-di-san-fransisco-sepi-penumpang" title="KERETA DI SAN FRANSISCO SEPI PENUMPANG" class="title"> <div> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/19/1215361/amerika-sepi-3.jpg?w=300&h=225" alt="KERETA DI SAN FRANSISCO SEPI PENUMPANG" class="img-responsive" style="border-radius: 15px !important;"> </div> <div class="total-photo"><i class="far fa-images"></i> &nbsp; 5+</div> <div class="title-photo">KERETA DI SAN FRANSISCO SEPI PENUMPANG </div> </a> <div class="date_newtv">50 minutes ago</div> </div> </li> </ul> <div class="widget banner"> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1550037169822-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550037169822-0'); }); </script> </div> </div> </div> </div> </div> </div></div><div class="b_regional"> <h2> Bisnis<span>Regional</span> </h2> <ul> <li><a href="https://jakarta.bisnis.com/" target="_blank">Jakarta</a></li> <li><a href="https://banten.bisnis.com/" target="_blank">Banten</a></li> <li><a href="https://bandung.bisnis.com/" target="_blank">Bandung</a></li> <li><a href="https://semarang.bisnis.com/" target="_blank">Semarang</a></li> <li><a href="https://bali.bisnis.com/" target="_blank">Bali</a></li> <li><a href="https://sumatra.bisnis.com/" target="_blank">Sumatra</a></li> <li><a href="https://surabaya.bisnis.com/" target="_blank">Surabaya</a></li> <li><a href="https://kalimantan.bisnis.com/" target="_blank">Kalimantan</a></li> <li><a href="https://sulawesi.bisnis.com/" target="_blank">Sulawesi</a></li> <li><a href="https://papua.bisnis.com/" target="_blank">Papua</a></li> </ul></div><footer class="no-margin"> <div class="container" style="max-width: 1080px;border-top: 1px solid #ddd;padding: 20px 0 0 0;"> <div class="row"> <div class="col-sm-3"> <a href="https://kabar24.bisnis.com/"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-footer.svg" class="" alt="Bisnis.com" title="Bisnis.com" /> </a> <!-- <div class="copyright">Copyright © 2020 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank">Sibertama</a></div> --> <div class="copyright">Copyright © 2020 - Bisnis Indonesia.</div> </div> <div class="col-sm-9"> <div class="link"> <a href="https://www.bisnis.com/page/about-us" title="About us">About us</a> <a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a> <a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a> <a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us">Advertise with us</a> <a href="https://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a> <a href="https://www.bisnis.com/page/career" title="Career">Career</a> </div> </div> </div> <div class="row" style="text-align:right;"> <span class="rendered">Page rendered in <strong>0.1775</strong> seconds on g9-244</span> </div> </div> </footer><a href="#" id="back-to-top" title="Back to top" class="txt-decor-none"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-top.svg" style="height: 24px;width: 14px;"/> <span style="font-size:12px; display:block; margin-top:0;">To top</span></a><!-- JavaScript --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery-1.9.1.min.js"></script><!-- <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bootstrap.min.js"></script> --><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script><!-- Plugin --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/sticky-kit.min.js"></script><!-- vendor --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/vendor.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/loading-overlay/loadingoverlay.min.js"></script><script type="text/javascript">var BASEURL = 'https://kabar24.bisnis.com/';</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bisnis-tv.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/reaksi.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/comment.min.js"></script> <style type="text/css">#bottomzone{	position: fixed;	width: 100%;	bottom: 0;	z-index: 99999;	}	.close-btn {	width: 100%; max-width: 1240px; margin: 0 auto;	text-align: right;	height:32px;	}	.x1{	background-color: #272727; top: 17px; transform: rotate(405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.x2{	background-color: #272727; top: -5px; transform: rotate(-405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.close-ads{	display: inline-block; width: 20px;	}	.bg-close{	background-color: #ffd22f; padding: 5px 10px 2px 10px; border-top-left-radius: 5px;	border-top-right-radius: 5px;	color: #272727;	position: relative; top: -12px;	}	.bg-close:hover{	color: #272727 !important;	}</style><div class="wrapper" id="bottomzone"><div class="box_close"><div class="close-btn new"><a href="javascript:;" title="Close" class="bg-close"><!-- <i class="fa fa-close"></i> --><div class="close-ads"><div class="x1"></div><div class="x2"></div></div></a></div></div> <div class="main-bottom-banner" style="max-width:1100px; margin: 0 auto;"><!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1582080841801-0' style='width: 1100px; height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582080841801-0'); }); </script></div></div></div><script type="text/javascript">$(function(){	$('.close-btn').click(function(){ $('#bottomzone').fadeOut(10); });
});
$(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); });</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/img-zoom.js"></script><script src="https://cdn-aws.bisnis.com/bisnis/assets/js/bscroll.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='https://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); });
});</script><script> function openNav() { if (document.getElementById("mySidenav").style.width >'0px') { document.getElementById("mySidenav").style.width = "0px"; } else { document.getElementById("mySidenav").style.width = "340px"; } }</script><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"><!-- POPUP LOGIN BISNISID --><div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fkabar24.bisnis.com%2Fread%2F20200319%2F15%2F1215342%2Fmui-terbitkan-panduan-ibadah-ramadan-di-zona-hijau-dan-merah-virus-corona'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9rYWJhcjI0LmJpc25pcy5jb20vcmVhZC8yMDIwMDMxOS8xNS8xMjE1MzQyL211aS10ZXJiaXRrYW4tcGFuZHVhbi1pYmFkYWgtcmFtYWRhbi1kaS16b25hLWhpamF1LWRhbi1tZXJhaC12aXJ1cy1jb3JvbmE="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly9rYWJhcjI0LmJpc25pcy5jb20vcmVhZC8yMDIwMDMxOS8xNS8xMjE1MzQyL211aS10ZXJiaXRrYW4tcGFuZHVhbi1pYmFkYWgtcmFtYWRhbi1kaS16b25hLWhpamF1LWRhbi1tZXJhaC12aXJ1cy1jb3JvbmE=" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><!-- POPUP LOGIN BISNISID PREMIUM--><div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fkabar24.bisnis.com%2Fread%2F20200319%2F15%2F1215342%2Fmui-terbitkan-panduan-ibadah-ramadan-di-zona-hijau-dan-merah-virus-corona'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9rYWJhcjI0LmJpc25pcy5jb20vcmVhZC8yMDIwMDMxOS8xNS8xMjE1MzQyL211aS10ZXJiaXRrYW4tcGFuZHVhbi1pYmFkYWgtcmFtYWRhbi1kaS16b25hLWhpamF1LWRhbi1tZXJhaC12aXJ1cy1jb3JvbmE="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><script type="text/javascript">var modal = document.getElementById('id01');
window.onclick = function(event) { if (event.target == modal) { modal.style.display = "none"; }
}
var modal2 = document.getElementById('id02');
window.onclick = function(event) { if (event.target == modal2) { modal2.style.display = "none"; }
}</script></body></html>