<!DOCTYPE html><html lang="eng" class="no-js" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Ikatan Alumni Jerman, IAJ, jerman, sekolah ke jerman, iptek,Para,Lulusan,Jerman,Dirikan,Ikatan,Alumni,Jerman,Para,alumni,lulusan,sekolah,dan,perguruan,tinggi,di,Jerman,dari,berbagai,bidang,keilmuan,dan,lintas,waktu,serta,lintas,generasi,mendirikan,organisasi,alumni,Ikatan,Alumni,Jerman,(IAJ)."> <meta name="description" content="Para alumni lulusan sekolah dan perguruan tinggi di Jerman dari berbagai bidang keilmuan dan lintas waktu serta lintas generasi mendirikan organisasi alumni Ikatan Alumni Jerman (IAJ)."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Para Lulusan Jerman Dirikan Ikatan Alumni Jerman</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20171118/255/710386/para-lulusan-jerman-dirikan-ikatan-alumni-jerman"> <meta property="ia:markup_url_dev" content="http://m.bisnis.com/fb/read/20171118/255/710386/para-lulusan-jerman-dirikan-ikatan-alumni-jerman"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://kabar24.bisnis.com/assets/vendor/owlCarousel/owl.carousel.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://kabar24.bisnis.com/assets/vendor/owlCarousel/owl.theme.default.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://kabar24.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://kabar24.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://kabar24.bisnis.com/read/20171118/255/710386/para-lulusan-jerman-dirikan-ikatan-alumni-jerman' /><meta property='og:type' content='article' /><meta property='og:title' content='Para Lulusan Jerman Dirikan Ikatan Alumni Jerman | Kabar24 - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2017/11/18/710386/bimo1sah.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Para alumni lulusan sekolah dan perguruan tinggi di Jerman dari berbagai bidang keilmuan dan lintas waktu serta lintas generasi mendirikan organisasi alumni Ikatan Alumni Jerman (IAJ).' /> <script src="http://kabar24.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardZona3', [728, 90], 'div-gpt-ad-1503996158971-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-kabar24" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://kabar24.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://kabar24.bisnis.com/nasional" title="nasional">Nasional</a></li> <li ><a href="http://kabar24.bisnis.com/hukum" title="hukum">Hukum</a></li> <li ><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li ><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li ><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li ><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li ><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li class="active"><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/"><div class="custom-logo logo-kabar24"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://kabar24.bisnis.com"> <span itemprop="name">Kabar24</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://kabar24.bisnis.com/pendidikan"> <span itemprop="name">Pendidikan</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title"> Para Lulusan Jerman Dirikan Ikatan Alumni Jerman</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> November</div> <div class="date"> 18</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 11:40 WIB</div> </div> <div class="author">Oleh : <span>Nancy Junita</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://kabar24.bisnis.com/read/20171118/255/710386/para-lulusan-jerman-dirikan-ikatan-alumni-jerman','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Para Lulusan Jerman Dirikan Ikatan Alumni Jerman http://kabar24.bisnis.com/read/20171118/255/710386/para-lulusan-jerman-dirikan-ikatan-alumni-jerman','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://kabar24.bisnis.com/read/20171118/255/710386/para-lulusan-jerman-dirikan-ikatan-alumni-jerman','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://kabar24.bisnis.com/read/20171118/255/710386/para-lulusan-jerman-dirikan-ikatan-alumni-jerman','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://kabar24.bisnis.com/read/20171118/255/710386/para-lulusan-jerman-dirikan-ikatan-alumni-jerman')+'$title='+encodeURIComponent('Para Lulusan Jerman Dirikan Ikatan Alumni Jerman'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/11/18/710386/bimo1sah.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/11/18/710386/bimo1sah.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Para alumni lulusan sekolah dan perguruan tinggi di Jerman mendirikan organisasi alumni Ikatan Alumni Jerman (IAJ) saat Hari Pahlawan 10 November di Jakarta. - Dok. IAJ</figcaption> </figure> </div><p><strong>Kabar24.com, J</strong>AKARTA &ndash; Para alumni lulusan sekolah dan perguruan tinggi di Jerman dari berbagai bidang keilmuan dan lintas waktu serta lintas generasi mendirikan organisasi alumni Ikatan Alumni Jerman (IAJ).</p><p>Ketua IAJ Komang Wirawan dalam keterangan tertulis yang diterima Sabtu (18/11/2017), menyebut bahwa pembentukan IAJ dilakukan pada 10 November di Museum Perumusan Proklamasi di Jalan Imam Bonjol Menteng, Jakarta Pusat.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://kabar24.bisnis.com/read/20171118/15/710381/dua-wanita-penting-di-kehidupan-setya-novanto" title="Dua Wanita Penting di Kehidupan Setya Novanto" target="_blank">Dua Wanita Penting di Kehidupan Setya Novanto</a> </li><li> <a href="http://kabar24.bisnis.com/read/20171118/16/710379/kisah-jatuh-bangun-setya-novanto-di-bisnis-dan-politik" title="Cerita Setya Novanto Pernah Jual Madu" target="_blank">Cerita Setya Novanto Pernah Jual Madu</a> </li><li> <a href="http://jakarta.bisnis.com/read/20171118/386/710370/agenda-jakarta-18-november-jakarta-biennale-hingga-opera-sie-jien-kwie" title="Agenda Jakarta 18 November" target="_blank">Agenda Jakarta 18 November</a> </li></ul> </div><p>Menurut Komang IAJ didirikan karena kebutuhan untuk memiliki sebuah organisasi alumni yang mampu berkiprah secara efektif untuk kemajuan bangsa, berdedikasi, berkompeten dan berperan aktif dalam pembangunan bangsa, lewat pemikiran maupun terjun langsung dalam program pembangunan di segala bidang.</p><p>Dijelaskan, IAJ merupakan partner Pemerintah RI untuk melancarkan roda pembangunan, peningkatan daya saing bangsa dan mencari solusi untuk kesejahteraan masyarakat kota maupun pedesaan.</p><p>IAJ akan bekerja sama dengan organisasi-organisasi nasional maupun internasional untuk integrasikan SDM global. Ikut meningkatkan dan memperluas kerja sama di segala bidang, khususnya kerja sama SDM iptek antara Indonesia-Jerman.</p><p>&ldquo;Para anggota IAJ siap untuk bersinergi membenuk jejaring Indonesia Integrated untuk memajukan iptek lewat Indonesia Integrated, kompetensi SDM unggul dan berkompetensi kelas dunia bisa diintegrasikan secara langsung atau melalui perusahaan/organisasi tempat mereka bekerja. Sinergi saling melengkapi itulah yang ingin dicapai IAJ dengan berbagai inisiatif dan program kerjanya,&rdquo; ujar Komang.</p><p>Visi IAJ adalah terdepan dan inklusif memajukan iptek, meningkatkan nilai tambah perekonomian bangsa dan kapasitas inovasi di Tanah Air. Dengan modal alamiah berupa wadah perhimpunan alumni dengan bermacam portofolio kompetensi serta daya kreativitas dan inovasi.</p><p>&ldquo; IAJ bertekad mewujudkan kepemimpinan unggul khususnya kepemimpinan dalam domain iptek dan dunia usaha melalui sinergi yang kuat antar anggota dan sesama anak bangsa, &ldquo; lanjut Komang.</p><p>IAJ menekankan berbagai macam inisiatif kebangsaan dan kebudayaan. Para anggota IAJ pada saat ini telah eksis berkaya dan berinovasi untuk bangsa. Sebagian besar masih terkait dengan aspek <em>global brain circulation</em> yang berkarya di dalam negeri ataupun di luar negeri yang langsung ataupun tidak langsung telah menyokong kemajuana bangsa. Masing-masing terkait dengaan aspek global <em>brain circulation.</em></p><p>Komang menambahkan, IAJ juga memiliki program kerja terkait advokasi, promosi dan dukungan konkret terhadap segenap para ilmuwan, inovator dan teknolog yang tengah berkarya dan berinovasi tetapi ditengah jalan mengalami berbagai kendala teknis dan nonteknis.</p><p>&ldquo;IAJ juga berperan sebagai badan pemikir, badan analis yang berorientasi pada kebijakan pembangunan nasional dan inisiatif kerakyatan. Juga mempunyai solusi konkret dan daya guna langsung terhadap masyarakat, pemerintah, dan para pengambil keputusan,&rdquo; pungkas Komang.</p><p>&nbsp;</p><p>&nbsp;</p> <div class="tags"> Tag : <a href="">jerman</a> <div class="editor">Editor : Nancy Junita</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20170904/19/686573/angela-merkel-menangkan-debat-jelang-pemilu-jerman" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/09/04/686573/20161216602.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Angela Merkel Menangkan Debat Jelang Pemilu Jerman </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20170903/19/686328/bom-sisa-pd-ii-diamankan-ribuan-warga-diungsikan" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/09/03/686328/mara1.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Bom Sisa PD II Diamankan, Ribuan Warga Diungsikan </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20170715/19/671766/dua-warganya-ditusuk-di-mesir-ini-pernyataan-pemerintah-jerman" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/07/15/671766/sigmar-gabriel-reuters-fabrizio-bensch.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Dua Warganya Ditusuk di Mesir, Ini Pernyataan Pemerintah&#8230; </a> </div> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/read/20170703/274/668007/ban-hankook-sukses-dipakai-bmw-m4-gt4-di-balapan-internasional" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/07/03/668007/ban-hankook-bmw-sport.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Ban Hankook Sukses Dipakai BMW M4 GT4 di Balapan Internasional </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20170701/19/667434/pemakaman-helmut-kohl-pemimpin-dunia-berkumpul-di-strassburg" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/07/01/667434/bendera-jerman-terpasang-di-sebuah-rumah-di-dortmund--19-juni--2012-reuters.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> PEMAKAMAN HELMUT KOHL: Pemimpin Dunia Berkumpul di&#8230; </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20170630/19/667235/parlemen-jerman-dukung-pernikahan-sesama-jenis" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/30/667235/gay.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Parlemen Jerman Dukung Pernikahan Sesama Jenis </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel kabar24 posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://kabar24.bisnis.com/read/20171118/16/710389/ternyata-fortuner-yang-ditumpangi-setya-novanto-bukan-tabrak-tiang-listrik" data-title="Ternyata, Fortuner yang Ditumpangi Setya Novanto Bukan Tabrak Tiang Listrik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171118/16/710389/ternyata-fortuner-yang-ditumpangi-setya-novanto-bukan-tabrak-tiang-listrik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710389/jok1sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 31 minutes ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171118/16/710389/ternyata-fortuner-yang-ditumpangi-setya-novanto-bukan-tabrak-tiang-listrik" title=""> Ternyata, Fortuner yang Ditumpangi Setya Novanto Bukan Tabrak Tiang Listrik</a></h2> <div class="description"> Ternyata, Ketua DPR Setya Novanto (Setnov) bukan menabrak tiang listrik, melainkan lampu penerangan jalan umum. Hal ini dipastikan karena tiang yang ditabrak mobil Toyota&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://kabar24.bisnis.com/read/20171118/19/710382/pilot-pesawat-tempur-dinonaktifkan-gara-gara-manuver-alat-vital-di-udara" data-title="Pilot Pesawat Tempur Dinonaktifkan Gara-gara Manuver Alat Vital di Udara"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171118/19/710382/pilot-pesawat-tempur-dinonaktifkan-gara-gara-manuver-alat-vital-di-udara', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710382/f-16v.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/internasional" class="link-channel" title="Sub Kanal"> Internasional</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171118/19/710382/pilot-pesawat-tempur-dinonaktifkan-gara-gara-manuver-alat-vital-di-udara" title=""> Pilot Pesawat Tempur Dinonaktifkan Gara-gara Manuver Alat Vital di Udara</a></h2> <div class="description"> Seorang awak pesawat tempur Angkatan Laut Amerika Serikat dinonaktifkan atau di-grounded setelah membuat manuver udara dengan menggambar alat vital pria di udara, kata para&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://kabar24.bisnis.com/read/20171118/15/710381/dua-wanita-penting-di-kehidupan-setya-novanto" data-title="Dua Wanita Penting di Kehidupan Setya Novanto"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171118/15/710381/dua-wanita-penting-di-kehidupan-setya-novanto', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710381/des21sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171118/15/710381/dua-wanita-penting-di-kehidupan-setya-novanto" title=""> Dua Wanita Penting di Kehidupan Setya Novanto</a></h2> <div class="description"> Sebelum menikah dengan Deisti Astriani Tagor, Setya Novanto menikah dengan Luciana Lily Herliyanti. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://kabar24.bisnis.com/read/20171118/16/710379/kisah-jatuh-bangun-setya-novanto-di-bisnis-dan-politik" data-title="Kisah Jatuh-Bangun Setya Novanto di Bisnis dan Politik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171118/16/710379/kisah-jatuh-bangun-setya-novanto-di-bisnis-dan-politik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710379/setnov-dipindahkan-171117-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171118/16/710379/kisah-jatuh-bangun-setya-novanto-di-bisnis-dan-politik" title=""> Kisah Jatuh-Bangun Setya Novanto di Bisnis dan Politik</a></h2> <div class="description"> Ketua DPR Setya Novanto kini menjadi tahanan KPK, karena menjadi tersangka dalam kasus dugaan korupsi KTP Elektronik. Dia kini drawat di RSCM sejak Jumat (17/11/2017),karena&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://kabar24.bisnis.com/read/20171118/78/710369/polisi-masih-selidiki-penyebab-kebakaran-di-gudang-freeport" data-title="Polisi Masih Selidiki Penyebab Kebakaran di Gudang Freeport"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171118/78/710369/polisi-masih-selidiki-penyebab-kebakaran-di-gudang-freeport', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710369/freeport1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/regional" class="link-channel" title="Sub Kanal"> Regional</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171118/78/710369/polisi-masih-selidiki-penyebab-kebakaran-di-gudang-freeport" title=""> Polisi Masih Selidiki Penyebab Kebakaran di Gudang Freeport</a></h2> <div class="description"> Kepolisian Resor Mimika, Papua masih menyelidiki penyebab terjadinya kebakaran gudang tempat pengeringan konsentrat milik PT Freeport Indonesia di Port Side Amamapare, Kamis&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://kabar24.bisnis.com/read/20171118/15/710362/setya-novanto-ketua-dpr-ppp-pertanyakan-hati-nurani-golkar" data-title="Setya Novanto Ketua DPR, PPP Pertanyakan Hati Nurani Golkar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171118/15/710362/setya-novanto-ketua-dpr-ppp-pertanyakan-hati-nurani-golkar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710362/mukernas-ppp--210717-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171118/15/710362/setya-novanto-ketua-dpr-ppp-pertanyakan-hati-nurani-golkar" title=""> Setya Novanto Ketua DPR, PPP Pertanyakan Hati Nurani Golkar</a></h2> <div class="description"> Ketua Umum DPP Partai Persatuan Pembangunan Romahurmuziy mengatakan penarikan Setya Novanto dari kursi Ketua DPR dikembalikan pada nurani para pengurus Partai Golkar. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://kabar24.bisnis.com/read/20171118/15/710356/munas-kahmi-2017-mahfud-md-singgung-penegakan-hukum-di-depan-jokowi" data-title="Munas KAHMI 2017, Mahfud MD Singgung Penegakan Hukum di Depan Jokowi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171118/15/710356/munas-kahmi-2017-mahfud-md-singgung-penegakan-hukum-di-depan-jokowi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710356/munas-kahmi-171117-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171118/15/710356/munas-kahmi-2017-mahfud-md-singgung-penegakan-hukum-di-depan-jokowi" title=""> Munas KAHMI 2017, Mahfud MD Singgung Penegakan Hukum di Depan Jokowi</a></h2> <div class="description"> Entah berkaitan atau tidak, dengan hebohnya upaya Ketua DPR Setya Novanto menghindari penangkapan KPK, Koordinator Majelis Nasional Presidium KAHMI M Mahfud MD menyinggung&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://kabar24.bisnis.com/read/20171118/16/710359/pengacara-benarkan-setya-novanto-dekat-dengan-jurnalis-metrotv-hilman-mattauch" data-title="Pengacara Benarkan Setya Novanto Dekat Dengan Jurnalis MetroTV Hilman Mattauch"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171118/16/710359/pengacara-benarkan-setya-novanto-dekat-dengan-jurnalis-metrotv-hilman-mattauch', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710359/rssetnov-161117-5.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171118/16/710359/pengacara-benarkan-setya-novanto-dekat-dengan-jurnalis-metrotv-hilman-mattauch" title=""> Pengacara Benarkan Setya Novanto Dekat Dengan Jurnalis MetroTV Hilman Mattauch</a></h2> <div class="description"> Pengacara Setya Novanto, Fredrich Yunadi membenarkan kedekatan hubungan antara kliennya dengan Hilman Mattauch, jurnalis yang turut berada dalam mobil Fortuner bernomor polisi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://kabar24.bisnis.com/read/20171118/15/710355/kemenag-imbau-masyarakat-tak-tergiur-tawaran-haji-non-kuota" data-title="Kemenag Imbau Masyarakat Tak Tergiur Tawaran Haji Non Kuota"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171118/15/710355/kemenag-imbau-masyarakat-tak-tergiur-tawaran-haji-non-kuota', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710355/haji-pemulangan.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171118/15/710355/kemenag-imbau-masyarakat-tak-tergiur-tawaran-haji-non-kuota" title=""> Kemenag Imbau Masyarakat Tak Tergiur Tawaran Haji Non Kuota</a></h2> <div class="description"> Kementerian Agama mengingatkan masyarakat untuk tidak tergiur dengan tawaran berangkat haji melalui jalur non kuota. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://kabar24.bisnis.com/read/20171118/16/710358/pengacara-setya-novanto-kedatangan-penyidik-kpk-ke-rscm-bentuk-intimidasi" data-title="Pengacara Setya Novanto: Kedatangan Penyidik KPK ke RSCM Bentuk Intimidasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171118/16/710358/pengacara-setya-novanto-kedatangan-penyidik-kpk-ke-rscm-bentuk-intimidasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710358/setnov-dipindahkan-171117-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171118/16/710358/pengacara-setya-novanto-kedatangan-penyidik-kpk-ke-rscm-bentuk-intimidasi" title=""> Pengacara Setya Novanto: Kedatangan Penyidik KPK ke RSCM Bentuk Intimidasi</a></h2> <div class="description"> Pengacara Setya Novanto Fredrich Yunadi menganggap kedatangan sejumlah anggota Komisi Pemberantasan Korupsi (KPK) ke Rumah Sakit Cipto Mangunkusumo (RSCM) pada Jumat (17/11/2017)&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://kabar24.bisnis.com/read/20171118/15/710354/di-munas-kahmi-2017-jokowi-mengaku-suka-pesan-go-food-di-rumah" data-title="Di Munas KAHMI 2017, Jokowi Mengaku Suka Pesan Go Food di Rumah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171118/15/710354/di-munas-kahmi-2017-jokowi-mengaku-suka-pesan-go-food-di-rumah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710354/save_20171117_230251-600x400.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171118/15/710354/di-munas-kahmi-2017-jokowi-mengaku-suka-pesan-go-food-di-rumah" title=""> Di Munas KAHMI 2017, Jokowi Mengaku Suka Pesan Go Food di Rumah</a></h2> <div class="description"> Presiden Joko Widodo menilai perkembangan teknologi saat ini sudah sangat mempengaruhi berbagai aspek kehidupan masyarakat di Tanah Air sehingga harus disikapi oleh seluruh&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://kabar24.bisnis.com/read/20171118/15/710353/munas-kahmi-2017-cerita-jokowi-di-balik-penetapan-kepahlawanan-lafran-pane" data-title="Munas KAHMI 2017, Cerita Jokowi di Balik Penetapan Kepahlawanan Lafran Pane"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171118/15/710353/munas-kahmi-2017-cerita-jokowi-di-balik-penetapan-kepahlawanan-lafran-pane', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710353/save_20171117_220409-600x400.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171118/15/710353/munas-kahmi-2017-cerita-jokowi-di-balik-penetapan-kepahlawanan-lafran-pane" title=""> Munas KAHMI 2017, Cerita Jokowi di Balik Penetapan Kepahlawanan Lafran Pane</a></h2> <div class="description"> Penetapan Lafran Pane menjadi Pahlawan Nasional oleh Pemerintah pada 10 November 2017 menjadi salah satu topik pidato Presiden Joko Widodo sebelum membuka Munas ke-10 KAHMI&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://kabar24.bisnis.com/read/20171118/16/710352/setya-novanto-dikabarkan-ditangani-5-dokter-di-rscm" data-title="Setya Novanto Dikabarkan Ditangani 5 Dokter di RSCM"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171118/16/710352/setya-novanto-dikabarkan-ditangani-5-dokter-di-rscm', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710352/img20171117200120-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 11 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171118/16/710352/setya-novanto-dikabarkan-ditangani-5-dokter-di-rscm" title=""> Setya Novanto Dikabarkan Ditangani 5 Dokter di RSCM</a></h2> <div class="description"> Ketua DPR Setya Novanto disebut mendapatkan perawatan dari lima orang dokter pasca dipindahkan dari Rumah Sakit Medika Permata Hijau ke Rumah Sakit Cipto Mangunkusumo (RSCM). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://kabar24.bisnis.com/read/20171118/78/710339/ganjar-pranowo-jateng-2018-lebih-seksi" data-title="Ganjar Pranowo: Jateng 2018 Lebih Seksi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171118/78/710339/ganjar-pranowo-jateng-2018-lebih-seksi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710339/budaya-integritas-311017.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/regional" class="link-channel" title="Sub Kanal"> Regional</a> <div class="time"> | 12 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171118/78/710339/ganjar-pranowo-jateng-2018-lebih-seksi" title=""> Ganjar Pranowo: Jateng 2018 Lebih Seksi</a></h2> <div class="description"> Gubernur Jawa Tengah, Ganjar Pranowo menuturkan tahun depan seluruh daerah di Jateng siap maju dan berkembang sesuai dengan tren dan juga ciri khas masing-masing kota dan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://kabar24.bisnis.com/read/20171117/16/710325/langkah-kpk-tahan-novanto-tepat-untuk-hentikan-manuver" data-title="Langkah KPK Tahan Novanto Tepat Untuk Hentikan Manuver"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171117/16/710325/langkah-kpk-tahan-novanto-tepat-untuk-hentikan-manuver', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710325/setya-rscm-171117-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 12 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171117/16/710325/langkah-kpk-tahan-novanto-tepat-untuk-hentikan-manuver" title=""> Langkah KPK Tahan Novanto Tepat Untuk Hentikan Manuver</a></h2> <div class="description"> Langkah Komisi Pemberantasan Korupsi menahan Setya Novanto dinilai tepat untuk menghentikan berbagai manuver yang selama ini dilakukan Ketua DPR tersebut. Koordinator Tim&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://kabar24.bisnis.com/read/20171117/16/710333/inilah-akal-akalan-setya-novanto-hindari-pemeriksaan-kpk" data-title="Inilah Akal-akalan Setya Novanto Hindari Pemeriksaan KPK"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171117/16/710333/inilah-akal-akalan-setya-novanto-hindari-pemeriksaan-kpk', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710333/setnov-dipindahkan-171117-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 12 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171117/16/710333/inilah-akal-akalan-setya-novanto-hindari-pemeriksaan-kpk" title=""> Inilah Akal-akalan Setya Novanto Hindari Pemeriksaan KPK</a></h2> <div class="description"> Pakar Hukum Tata Negara Refly Harun menyatakan ada beberapa ketentuan dalam Hukum Tata Negara yang dijadikan Ketua DPR Setya Novanto alasan untuk berkelit. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://kabar24.bisnis.com/read/20171117/16/710316/kpk-pihak-yang-sembunyikan-setya-novanto-dapat-dipidana" data-title="KPK: Pihak Yang Sembunyikan Setya Novanto Dapat Dipidana"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171117/16/710316/kpk-pihak-yang-sembunyikan-setya-novanto-dapat-dipidana', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710316/penyidik-setnov-171117-4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171117/16/710316/kpk-pihak-yang-sembunyikan-setya-novanto-dapat-dipidana" title=""> KPK: Pihak Yang Sembunyikan Setya Novanto Dapat Dipidana</a></h2> <div class="description"> KPK menyatakan bahwa pihak yang ikut menyembunyikan atau menghalangi proses penyidikan KTP-Elektronik dengan tersangka Ketua DPR Setya Novanto dapat terancam hukuman pidana. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://kabar24.bisnis.com/read/20171117/15/710237/diplomasi-bisnis-indonesia-norwegia-dalpesta-salmon" data-title="Diplomasi Bisnis Indonesia-Norwegia dalam Pesta Salmon"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171117/15/710237/diplomasi-bisnis-indonesia-norwegia-dalpesta-salmon', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710237/menlu-pbb-190917.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171117/15/710237/diplomasi-bisnis-indonesia-norwegia-dalpesta-salmon" title=""> Diplomasi Bisnis Indonesia-Norwegia dalam Pesta Salmon</a></h2> <div class="description"> Untuk meningkatkan kerja sama di bidang kelautan dan kemaritiman, Indonesia Norway Business Council menggelar pesta makanan laut. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://kabar24.bisnis.com/read/20171117/78/710278/pengelolaan-belum-profesional-skor-kopi-asal-bali-masih-rendah" data-title="Pengelolaan Belum Profesional, Skor Kopi Asal Bali Masih Rendah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171117/78/710278/pengelolaan-belum-profesional-skor-kopi-asal-bali-masih-rendah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710278/kopi-pameran-jakarta-reuters-darren-whiteside.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/regional" class="link-channel" title="Sub Kanal"> Regional</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171117/78/710278/pengelolaan-belum-profesional-skor-kopi-asal-bali-masih-rendah" title=""> Pengelolaan Belum Profesional, Skor Kopi Asal Bali Masih Rendah</a></h2> <div class="description"> Tahun ini tidak ada produk kopi dari Bali yang berhasil masuk dalam lelang kopi yang diadakan oleh Specialty Coffee Association Indonesia (SCAI). </div> </div> </li> <ul class="list-news channel kabar24" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 - All Page */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget breaking-cpns"> <div class="breaking-koran-logo"> <img src="http://kabar24.bisnis.com/assets/images/side-cpns-logo.jpg" /> </div> <div class="breaking-koran-list"> <ul> <li><a href="http://kabar24.bisnis.com/read/20171116/15/709864/cpns-kaltara-pengumuman-hasil-tes-kompetensi-dasar-tergantung-panselnas" alt="">CPNS KALTARA: Pengumuman Hasil Tes Kompetensi Dasar Tergantung Panselnas</a></li> <li><a href="http://kabar24.bisnis.com/read/20171116/15/709753/cpns-kemendikbud-pengumuman-hasil-seleksi-kompetensi-dasar-masih-belum-jelas" alt="">CPNS KEMENDIKBUD: Pengumuman Hasil Seleksi Kompetensi Dasar Masih Belum Jelas</a></li> <li><a href="http://kabar24.bisnis.com/read/20171116/15/709720/peserta-lulus-cpns-kemenkumham-didata-ulang-klik-infonya-di-sini" alt="">Peserta Lulus CPNS Kemenkumham Didata Ulang, Klik Infonya di Sini</a></li> <li><a href="http://kabar24.bisnis.com/read/20171115/15/709391/cpns-2017-kemendikbud-dan-kaltara-belum-umumkan-hasil-skd" alt="">CPNS 2017: Kemendikbud dan Kaltara Belum Umumkan Hasil SKD</a></li> <li><a href="http://kabar24.bisnis.com/read/20171115/15/709228/pengumuman-cpns-kementan-ini-nama-nama-peserta-tes-kompetensi-bidang" alt="">PENGUMUMAN CPNS KEMENTAN: Ini Nama-Nama Peserta Tes Kompetensi Bidang</a></li> <a href="http://www.bisnis.com/topic/10406/cpns" target="_blank"><button type="button">MORE</button></a> </ul> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 - KABAR24 --> <!-- <iframe id='a55f1fbe' name='a55f1fbe' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=390&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a5c6c993&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=390&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5c6c993' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <!-- <h1 style="font-family:'Raleway-Bold';padding-bottom: 15px;"><i class="fa fa-camera" style="font-size:30px" aria-hidden="true"></i> Foto</h1> --> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710282/volkswagen-festival-2017-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710282/jogja-volkswagen-festival-2017" class="type2" title=""> Jogja Volkswagen Festival 2017 </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710287/setya-rscm-171117.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710287/ini-kondisi-setya-novanto-saat-di-rscm-kencana" class="type2" title=""> Kondisi Setya Novanto Saat Tiba di RSCM Kencana </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710292/sanderakkb-1.JPG?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710292/warga-papua-korban-penyanderaan-berhasil-dievakuasi" class="type2" title=""> Warga Papua Korban Penyanderaan Berhasil Dievakuasi </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 - KABAR24 --> <!-- <iframe id='a98cbafb' name='a98cbafb' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=391&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a1e1cafe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=391&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1e1cafe' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://kabar24.bisnis.com/read/20171117/15/710245/78-menit-tim-kopassus-kostrad-lumpuhkan-opm-yang-sandera-warga-kimberley-papua" title=""> 78 Menit, Tim Kopassus & Kostrad Lumpuhkan OPM Yang Sandera Warga Kimberley Papua</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20171117/16/710157/kocak-ini-kumpulan-meme-satire-kecelakaan-setya-novanto" title=""> Kocak, Ini Kumpulan Meme Satire Kecelakaan Setya Novanto</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20171117/16/710216/setya-novanto-kecelakaan-ini-perbedaan-keterangan-polisi-dan-pengacara-setnov" title=""> SETYA NOVANTO KECELAKAAN: Ini Perbedaan Keterangan Polisi dan Pengacara Setnov</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20171117/16/710184/penyanderaan-1.300-warga-papua-satgas-gabungan-tni-polri-kuasai-desa-kimbeli-banti" title=""> PENYANDERAAN 1.300 WARGA PAPUA : Satgas Gabungan TNI-Polri Kuasai Desa Kimbeli-Banti</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20171117/15/710187/pembebasan-1.300-sandera-di-papua-terjadi-kontak-senjata-dan-346-warga-dibebaskan" title=""> Pembebasan 1.300 Sandera di Papua, Terjadi Kontak Senjata dan 346 Warga Dibebaskan</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://kabar24.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://kabar24.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0941</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><div class="wrapper" id="bottomzone"> <div class="main-bottom-banner" style="max-width:1142px;"> <!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1507107784027-0' style='height:50px; width:1100px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507107784027-0'); });</script></div> <div class="close-btn"><a href="javascript:;" title="Close">Close <i class="fa fa-close"></i></a></div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://kabar24.bisnis.com/assets/js/owl.carousel.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://kabar24.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://kabar24.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://kabar24.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://kabar24.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>