<!DOCTYPE html><html lang="eng" class="no-js" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Peradang dagang AS vs China, Jepang, industri mesin,PERANG,DAGANG,AS,vs,CHINA:,Saham,Pembuat,Mesin,Jepang,Anjlok,Saham,pembuat,mesin,asal,Jepang,dengan,pasar,ekspor,mayoritas,di,China,dikarbarkan,anjlok,,Jumat,(23/3),,akibat,perang,dagang,antar,Amerika,Serikat,dan,China,yang,berdampak,pada,pertumbuhan,ekonomi,global."> <meta name="description" content="Saham pembuat mesin asal Jepang dengan pasar ekspor mayoritas di China dikarbarkan anjlok, Jumat (23/3), akibat perang dagang antar Amerika Serikat dan China yang berdampak pada pertumbuhan ekonomi global."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>PERANG DAGANG AS vs CHINA: Saham Pembuat Mesin Jepang Anjlok</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta property="fb:pages" content="353873204718182" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20180324/19/753841/perang-dagang-as-vs-china-saham-pembuat-mesin-jepang-anjlok"> <meta property="ia:markup_url_dev" content="http://m.bisnis.com/fb/read/20180324/19/753841/perang-dagang-as-vs-china-saham-pembuat-mesin-jepang-anjlok"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://kabar24.bisnis.com/assets/vendor/owlCarousel/owl.carousel.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://kabar24.bisnis.com/assets/vendor/owlCarousel/owl.theme.default.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://kabar24.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://kabar24.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://kabar24.bisnis.com/read/20180324/19/753841/perang-dagang-as-vs-china-saham-pembuat-mesin-jepang-anjlok' /><meta property='og:type' content='article' /><meta property='og:title' content='PERANG DAGANG AS vs CHINA: Saham Pembuat Mesin Jepang Anjlok | Kabar24 - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2018/03/24/753841/ekonomi-jepang2.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Saham pembuat mesin asal Jepang dengan pasar ekspor mayoritas di China dikarbarkan anjlok, Jumat (23/3), akibat perang dagang antar Amerika Serikat dan China yang berdampak pada pertumbuhan ekonomi global.' /> <script src="http://kabar24.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardZona3', [728, 90], 'div-gpt-ad-1503996158971-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-kabar24" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://kabar24.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://kabar24.bisnis.com/nasional" title="nasional">Nasional</a></li> <li ><a href="http://kabar24.bisnis.com/hukum" title="hukum">Hukum</a></li> <li class="active"><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li ><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li ><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li ><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li ><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li ><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/"><div class="custom-logo logo-kabar24"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://kabar24.bisnis.com"> <span itemprop="name">Kabar24</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://kabar24.bisnis.com/internasional"> <span itemprop="name">Internasional</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title"> PERANG DAGANG AS vs CHINA: Saham Pembuat Mesin Jepang Anjlok</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Maret</div> <div class="date"> 24</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 17:25 WIB</div> </div> <div class="author">Oleh : <span>Nirmala Aninda</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://kabar24.bisnis.com/read/20180324/19/753841/perang-dagang-as-vs-china-saham-pembuat-mesin-jepang-anjlok','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('PERANG DAGANG AS vs CHINA: Saham Pembuat Mesin Jepang Anjlok http://kabar24.bisnis.com/read/20180324/19/753841/perang-dagang-as-vs-china-saham-pembuat-mesin-jepang-anjlok','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://kabar24.bisnis.com/read/20180324/19/753841/perang-dagang-as-vs-china-saham-pembuat-mesin-jepang-anjlok','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://kabar24.bisnis.com/read/20180324/19/753841/perang-dagang-as-vs-china-saham-pembuat-mesin-jepang-anjlok','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://kabar24.bisnis.com/read/20180324/19/753841/perang-dagang-as-vs-china-saham-pembuat-mesin-jepang-anjlok')+'$title='+encodeURIComponent('PERANG DAGANG AS vs CHINA: Saham Pembuat Mesin Jepang Anjlok'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/03/24/753841/ekonomi-jepang2.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/03/24/753841/ekonomi-jepang2.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Seorang pekerja berjalan di areal pabrik yang berada di zona industri Keihin, Kawasaki, Jepang (8/3/2017). - .Reuters/Toru Hanai</figcaption> </figure> </div><p><strong><img style="float: left;" src="http://cms.bisnis.com/images-data/uploads/images/as-china.jpg" alt="" width="132" height="86" />Kabar24.Com,&nbsp; </strong>TOKYO --&nbsp;Saham pembuat mesin asal Jepang dengan pasar ekspor mayoritas di China dikarbarkan anjlok, Jumat (23/3), akibat perang dagang antar Amerika Serikat dan China.</p><p>Dilansir melalui <em>Reuters</em>, saham milik para perusahaan produsen mesin, yang berkontribusi terhadap 20% total eskpor Jepang, sempat naik pada beberapa tahun belakangan dengan adanya permintaan investasi di segmen elektronik dan semikonduktor di China, mitra dagang terbesar Jepang.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://kabar24.bisnis.com/read/20180324/19/753838/the-fed-awasi-risiko-perang-dagang-as-china" title="The Fed Awasi Risiko Perang Dagang AS-China" target="_blank">The Fed Awasi Risiko Perang Dagang AS-China</a> </li><li> <a href="http://finansial.bisnis.com/read/20180324/90/753835/nasib-perang-dagang-as-china-bergantung-pada-trump" title="Nasib Perang Dagang AS-China Bergantung Pada Trump" target="_blank">Nasib Perang Dagang AS-China Bergantung Pada Trump</a> </li><li> <a href="http://koran.bisnis.com/read/20180324/244/753747/perselisihan-bisnis-as-china-pasar-risaukan-perang-dagang-" title="perselisihan bisnis AS-CHINA : Pasar Risaukan Perang Dagang " target="_blank">perselisihan bisnis AS-CHINA : Pasar Risaukan Perang Dagang </a> </li></ul> </div><p>Sebelumnya, Presiden Donald Trump menandatangani memorandum presiden pada Kamis (22/3) yang menargetkan tarif baru hingga US$60 miliar terhadap barang-barang asal China.</p><p>Tarif tersebut berdampak pada sebagian besar sektor industri termasuk teknologi.</p><p>"Pembuat barang mentah dan mesin Jepang selama ini menikmati tingginya ekspor dengan meningkatnya permintaan untuk produk teknologi di China, sehingga kemungkinan besar mereka akan terpukul keras [dengan kebijakan ini]," kata Shogo Maekawa, ahli strategi pasar global di JPMorgan Asset Management.</p><p>Indeks sektor mesin Tokyo .IMCHN.T merosot 5,6% yang berdampak pada penurunan rata-rata saham Nikkei. N225 sebesar 4,5%.</p><p>Produsen mesin merasakan dampak terparah, saham Makino Milling Machine (6135.T) merosot 6,1%, Okuma Corp (6103.T) turun 7,4% dan DMG Mori Co (6141.T) tersandung di posisi 6%</p><p>Sejak awal tahun ini saham Makino telah menurun hingga 15%, sementara Okuma dan DMG Mori merosot jauh sekitar 20%.</p><p>Kantor Kabinet Jepang pekan lalu mengatakan pihaknya memperkirakan penurunan 3,1% terhadap ekspor Jepang untuk yang pertama kalinya pada 2018.</p><p>"Untuk ekonomi Jepang yang sangat bergantung pada permintaan eksternal di tengah permintaan domestik yang lemah, [kebijakan] ini menandakan berakhirnya ekspor yang kuat," kata Toru Suehiro, ekonom pasar senior di Mizuho Securities.</p><p>Nilai saham terendah tercatat dimiliki oleh perusahaan pembuat alat semikonduktor Advantest (6857.T) dan Tokyo Electron 8035.T yang masing-masing turun 4,1% dan 5,7%.</p><p>Saham perusahaan pembuat silikon dengan kemurnian tinggi, Sumco Corp (3436.T) juga merosot 5% bersamaan dengan saham perusahaan pembuat produk silikon Shin-Etsu Chemical Co 4063. yang turun hingga 6,7%.</p><p>Sementara itu saham milik perusahaan pembuat peralatan konstruksi, Komatsu (6301.T) turun hingga 6,3%.</p> <div class="tags"> Tag : <a href="">perdagangan,</a> <a href="">perang dagang AS vs China</a> <div class="editor">Editor : Martin Sihombing</div> </div> </div> </div> <div class="widget banner"> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20180324/19/753843/perang-dagang-as-vs-china-hadapi-dengan-kepala-dingin-kata-ceo-apple-" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/24/753843/apple-watch-tim-cook.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> PERANG DAGANG AS vs CHINA: Hadapi Dengan Kepala Dingin,&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180323/12/753727/perang-dagang-as-dan-china-tidak-berdampak-signifikan-ke-ri" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/23/753727/xi15.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Perang Dagang AS dan China Tidak Berdampak Signifikan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180323/12/753717/mendag-tetapkan-9-daerah-tertib-ukur-ini-wilayahnya" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/23/753717/251017-bi-nh-15-enggartiasto-lukita-13.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Mendag Tetapkan 9 Daerah Tertib Ukur, Ini Wilayahnya </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20180319/430/751237/laporan-dari-australia-jokowi-turnbull-kebut-ia-cepa" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/19/751237/?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> LAPORAN DARI AUSTRALIA : Jokowi & Turnbull Kebut IA-CEPA </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20180316/245/750565/editorial-mewaspadai-defisit-perdagangan-" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/16/750565/251017-bi-nh-15-enggartiasto-lukita-13.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> EDITORIAL : Mewaspadai Defisit Perdagangan </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20180303/244/745458/dampak-kebijakan-proteksi-as-awas-banjir-baja-china" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/03/745458/?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> dampak kebijakan proteksi as : Awas Banjir Baja China </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel kabar24 posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://kabar24.bisnis.com/read/20180325/16/753902/perkara-merek-mendominasi-sidang-hki-di-pengadilan-negeri" data-title="Perkara Merek Mendominasi Sidang HKI di Pengadilan Negeri"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180325/16/753902/perkara-merek-mendominasi-sidang-hki-di-pengadilan-negeri', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753902/130610_palu hakim.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 13 minutes ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180325/16/753902/perkara-merek-mendominasi-sidang-hki-di-pengadilan-negeri" title=""> Perkara Merek Mendominasi Sidang HKI di Pengadilan Negeri</a></h2> <div class="description"> Pengadilan Negeri di Jakarta Pusat, Makassar, Surabaya, dan Semarang mencatatkan 10 perkara merek paling dominan dalam persidangan perdata dibandingkan Hak Kekayaan Intelektual&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://kabar24.bisnis.com/read/20180325/367/753900/tim-gabungan-tni-polri-tangkap-tiga-warga-malaysia" data-title="Tim Gabungan TNI-Polri Tangkap Tiga Warga Malaysia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180325/367/753900/tim-gabungan-tni-polri-tangkap-tiga-warga-malaysia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753900/sabusah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/kriminalitas" class="link-channel" title="Sub Kanal"> Kriminalitas</a> <div class="time"> | 36 minutes ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180325/367/753900/tim-gabungan-tni-polri-tangkap-tiga-warga-malaysia" title=""> Tim Gabungan TNI-Polri Tangkap Tiga Warga Malaysia</a></h2> <div class="description"> Tim gabungan TNI - Polri menangkap tiga orang warga Malaysia yang diduga membawa narkoba jenis sabu di Kecamatan Badau, perbatasan Indonesia - Malaysia wilayah Kapuas Hulu&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://kabar24.bisnis.com/read/20180325/79/753895/hari-ini-umat-katolik-sedunia-rayakan-minggu-palma" data-title="Hari Ini Umat Katolik Sedunia Rayakan Minggu Palma"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180325/79/753895/hari-ini-umat-katolik-sedunia-rayakan-minggu-palma', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753895/ktedral1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/humaniora" class="link-channel" title="Sub Kanal"> Humaniora</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180325/79/753895/hari-ini-umat-katolik-sedunia-rayakan-minggu-palma" title=""> Hari Ini Umat Katolik Sedunia Rayakan Minggu Palma</a></h2> <div class="description"> Gereja Katolik se-dunia, termasuk juga gereja-gereja Katolik di wilayah Keuskupan Agung Kupang, Nusa Tenggara Timur, Minggu (25/3/2018), merayakan peristiwa yang dikenal&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://kabar24.bisnis.com/read/20180325/78/753894/perluasan-tahura-djuanda-minimalisir-bencana-ekologi-bandung-raya" data-title="Perluasan Tahura Djuanda Minimalisir Bencana Ekologi Bandung Raya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180325/78/753894/perluasan-tahura-djuanda-minimalisir-bencana-ekologi-bandung-raya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753894/tahura-djuanda-tahuradjuandajabarprovgoid-.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/regional" class="link-channel" title="Sub Kanal"> Regional</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180325/78/753894/perluasan-tahura-djuanda-minimalisir-bencana-ekologi-bandung-raya" title=""> Perluasan Tahura Djuanda Minimalisir Bencana Ekologi Bandung Raya</a></h2> <div class="description"> Bencana ekologi di kawasan Bandung Raya, di antaranya banjir dan longsor dapat diminimalisir dengan pehttps://cms.bisnis.com/admin/article/add#rluasan taman hutan raya atau&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://kabar24.bisnis.com/read/20180325/16/753892/represif-tangani-ibu-ibu-kapolres-banggai-resmi-dicopot" data-title="Represif Tangani Ibu-Ibu, Kapolres Banggai Resmi Dicopot"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180325/16/753892/represif-tangani-ibu-ibu-kapolres-banggai-resmi-dicopot', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753892/setyo-wasisto-antara-sigid-kurniawan.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180325/16/753892/represif-tangani-ibu-ibu-kapolres-banggai-resmi-dicopot" title=""> Represif Tangani Ibu-Ibu, Kapolres Banggai Resmi Dicopot</a></h2> <div class="description"> Kapolres dilengserkan dari jabatannya atas tindakan represifnya kepada ibu-ibu yang tengah melakukan dzikir bersama di sebuah pengajian majelis taklim. Dzikir bersama tersebut&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://kabar24.bisnis.com/read/20180325/16/753885/besok-dkpp-periksa-anggota-kpu-dan-panwas-kabupaten-garut" data-title="Besok, DKPP Periksa Anggota KPU dan Panwas Kabupaten Garut"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180325/16/753885/besok-dkpp-periksa-anggota-kpu-dan-panwas-kabupaten-garut', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753885/surat-suara-antara.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180325/16/753885/besok-dkpp-periksa-anggota-kpu-dan-panwas-kabupaten-garut" title=""> Besok, DKPP Periksa Anggota KPU dan Panwas Kabupaten Garut</a></h2> <div class="description"> Dewan Kehormatan Penyelenggara Pemilu menjadwalkan sidang pemeriksaan dugaan pelanggaran kode etik, dengan teradu anggota KPU dan Panggota Panwas Kabupaten Garut, yakni Ade&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://kabar24.bisnis.com/read/20180325/19/753880/donald-trump-melarang-beberapa-banci-bertugas-di-militer-as" data-title="Donald Trump Melarang Beberapa Banci Bertugas di Militer AS"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180325/19/753880/donald-trump-melarang-beberapa-banci-bertugas-di-militer-as', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753880/130522_tentara asok.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/internasional" class="link-channel" title="Sub Kanal"> Internasional</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180325/19/753880/donald-trump-melarang-beberapa-banci-bertugas-di-militer-as" title=""> Donald Trump Melarang Beberapa Banci Bertugas di Militer AS</a></h2> <div class="description"> Presiden Donald Trump pada Jumat menandatangani memorandum melarang beberapa banci bertugas di militer Amerika Serikat, tetapi memberikan keleluasaan kepada angkatan bersenjata&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://kabar24.bisnis.com/read/20180325/19/753856/as-dan-skandal-selingkuh-para-presiden" data-title="AS dan Skandal Selingkuh Para Presiden"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180325/19/753856/as-dan-skandal-selingkuh-para-presiden', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753856/trumo35.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/internasional" class="link-channel" title="Sub Kanal"> Internasional</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180325/19/753856/as-dan-skandal-selingkuh-para-presiden" title=""> AS dan Skandal Selingkuh Para Presiden</a></h2> <div class="description"> Amerika Serikat, negera besar, yang selalu diliputi skandal perselingkuhan oleh Presiden mereka. Sejak 1804, hingga Presiden Donald Trump, isu itu selalu berulang dan faktanya&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://kabar24.bisnis.com/read/20180325/15/753822/jelang-pilpres-2019-poros-islam-kebangsaan-bisa-terbentuk" data-title="Jelang Pilpres 2019, Poros Islam Kebangsaan Bisa Terbentuk"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180325/15/753822/jelang-pilpres-2019-poros-islam-kebangsaan-bisa-terbentuk', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753822/komaruddin.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 11 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180325/15/753822/jelang-pilpres-2019-poros-islam-kebangsaan-bisa-terbentuk" title=""> Jelang Pilpres 2019, Poros Islam Kebangsaan Bisa Terbentuk</a></h2> <div class="description"> Islam Poros Kebangsaan sebagai bagian dari tafsir Islam Wasathiyah dalam bingkai ide, bisa saja terjadi dalam konstelasi politik menjelang Pilpres 2019. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://kabar24.bisnis.com/read/20180325/15/753875/pilpres-2019-ini-keuntungan-duet-jokowi-said-agil-siroj" data-title="PILPRES 2019: Ini Keuntungan Duet Jokowi - Said Agil Siroj"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180325/15/753875/pilpres-2019-ini-keuntungan-duet-jokowi-said-agil-siroj', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753875/nu-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 12 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180325/15/753875/pilpres-2019-ini-keuntungan-duet-jokowi-said-agil-siroj" title=""> PILPRES 2019: Ini Keuntungan Duet Jokowi - Said Agil Siroj</a></h2> <div class="description"> Koordinator Komite Pemilih (TEPI) Jerry Sumampouw memperkirakan Joko Widodo (Jokowi) akan mendapatkan nilai tambah jika menggaet Ketua Umum PB Nahdlatul Ulama (Ketum PBNU)&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://kabar24.bisnis.com/read/20180325/19/753874/pilpres-mesir-bom-meledak-dua-orang-tewas" data-title="PILPRES MESIR: Bom Meledak, Dua Orang Tewas"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180325/19/753874/pilpres-mesir-bom-meledak-dua-orang-tewas', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753874/mesir.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/internasional" class="link-channel" title="Sub Kanal"> Internasional</a> <div class="time"> | 12 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180325/19/753874/pilpres-mesir-bom-meledak-dua-orang-tewas" title=""> PILPRES MESIR: Bom Meledak, Dua Orang Tewas</a></h2> <div class="description"> Bom, yang dipasang di mobil, meledak hingga menewaskan dua orang pada Sabtu (24/3/2018) di kota kedua Mesir, Iskandariyah, dua hari sebelum negara itu melaksanakan pemilihan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://kabar24.bisnis.com/read/20180324/15/753873/earth-hour-reswara-ingin-jadi-inisiator-kampanye-lestari-bumi-aceh" data-title="EARTH HOUR: Reswara Ingin Jadi Inisiator Kampanye Lestari Bumi Aceh"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180324/15/753873/earth-hour-reswara-ingin-jadi-inisiator-kampanye-lestari-bumi-aceh', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753873/bumi-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 14 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180324/15/753873/earth-hour-reswara-ingin-jadi-inisiator-kampanye-lestari-bumi-aceh" title=""> EARTH HOUR: Reswara Ingin Jadi Inisiator Kampanye Lestari Bumi Aceh</a></h2> <div class="description"> Reswara Minergi Hartama, melalui anak usaha penambangan batu bara di Meulaboh, PT Mifa Bersaudara, berniat menjadi inisiator kampanye lestari bumi Aceh. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://kabar24.bisnis.com/read/20180324/15/753868/ini-cawapres-untuk-jokowi-menurut-maruarar-sirait" data-title="Ini Cawapres Untuk Jokowi Menurut Maruarar Sirait"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180324/15/753868/ini-cawapres-untuk-jokowi-menurut-maruarar-sirait', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753868/maruarar-sirait-final-piala-presiden-141015-wpa-4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180324/15/753868/ini-cawapres-untuk-jokowi-menurut-maruarar-sirait" title=""> Ini Cawapres Untuk Jokowi Menurut Maruarar Sirait</a></h2> <div class="description"> Politisi PDI Perjuangan Maruarar Sirait menilai faktor elektabilitas calon Wakil Presiden yang akan mendampingi Joko Widodo dalam Pemilu Presiden 2019 merupakan hal yang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://kabar24.bisnis.com/read/20180324/255/753862/siswa-mts-ma-siap-ikuti-ujian-akhir-bestandar-nasional" data-title="Siswa MTs & MA Siap Ikuti Ujian Akhir Bestandar Nasional"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180324/255/753862/siswa-mts-ma-siap-ikuti-ujian-akhir-bestandar-nasional', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753862/dafa.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/pendidikan" class="link-channel" title="Sub Kanal"> Pendidikan</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180324/255/753862/siswa-mts-ma-siap-ikuti-ujian-akhir-bestandar-nasional" title=""> Siswa MTs & MA Siap Ikuti Ujian Akhir Bestandar Nasional</a></h2> <div class="description"> Kementerian Agama akan menyelenggarakan Ujian Akhir Madrasah Berstandar Nasional (UAMBN) tahun pelajaran 2017/2018 diikuti 1,41 juta siswa madrasah di seluruh Indonesia pada&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://kabar24.bisnis.com/read/20180324/15/753851/sby-dan-ahy-k" data-title="SBY dan AHY Kampanye Menangkan Ganjar Pranowo"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180324/15/753851/sby-dan-ahy-k', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753851/agus-4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 17 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180324/15/753851/sby-dan-ahy-k" title=""> SBY dan AHY Kampanye Menangkan Ganjar Pranowo</a></h2> <div class="description"> Ketua Umum Partai Demokrat Susilo Bambang Yudhoyono (SBY) dan Komandan Satuan Tugas Bersama Agus Harimurti Yudhoyono (AHY) dijadwalkan berkampanye untuk memenangkan pasangan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://kabar24.bisnis.com/read/20180324/19/753849/elon-musk-hapus-akun-facebook-resmi-tesla-dan-spacex" data-title="Elon Musk Hapus Akun Facebook Resmi Tesla dan SpaceX"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180324/19/753849/elon-musk-hapus-akun-facebook-resmi-tesla-dan-spacex', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753849/facebook2sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/internasional" class="link-channel" title="Sub Kanal"> Internasional</a> <div class="time"> | 17 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180324/19/753849/elon-musk-hapus-akun-facebook-resmi-tesla-dan-spacex" title=""> Elon Musk Hapus Akun Facebook Resmi Tesla dan SpaceX</a></h2> <div class="description"> Elon Musk dikabarkan turut bergabung dalam gerakan #DeleteFacebook dengan menghapus akun resmi Tesla dan SpaceX. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://kabar24.bisnis.com/read/20180324/16/753826/korupsi-ktp-e-sebut-puan-dan-pramono-bagian-drama-setya-novanto" data-title="KORUPSI KTP-E: Sebut Puan dan Pramono, Bagian Drama Setya Novanto"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180324/16/753826/korupsi-ktp-e-sebut-puan-dan-pramono-bagian-drama-setya-novanto', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753826/setno1sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 18 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180324/16/753826/korupsi-ktp-e-sebut-puan-dan-pramono-bagian-drama-setya-novanto" title=""> KORUPSI KTP-E: Sebut Puan dan Pramono, Bagian Drama Setya Novanto</a></h2> <div class="description"> Munculnya dua nama baru dalam persidangan dugaan korupsi e-KTP oleh terdakwa Stya Novanto, Kamis 22 Maret 2018, menimbulkan reaksi beragam. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://kabar24.bisnis.com/read/20180324/19/753846/karen-mcdougal-sampaikan-permintaan-maaf-ke-melania-trump" data-title="Karen McDougal Sampaikan Permintaan Maaf ke Melania Trump"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180324/19/753846/karen-mcdougal-sampaikan-permintaan-maaf-ke-melania-trump', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753846/2016-07-19t023645z_280573119_ht1ec7j078smn_rtrmadp_3_usa-election-republicans.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/internasional" class="link-channel" title="Sub Kanal"> Internasional</a> <div class="time"> | 18 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180324/19/753846/karen-mcdougal-sampaikan-permintaan-maaf-ke-melania-trump" title=""> Karen McDougal Sampaikan Permintaan Maaf ke Melania Trump</a></h2> <div class="description"> Mantan model majalah Playboy, Karen McDougal, yang mengklaim dirinya berselingkuh dengan Presiden Donald Trump pada 2006 silam, menyampaikan permintaan maafnya kepada Melania&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://kabar24.bisnis.com/read/20180324/78/753844/strategi-promosi-lada-putih-babel-mulai-membuahkan-hasil" data-title="Strategi Promosi Lada Putih Babel Mulai Membuahkan Hasil"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180324/78/753844/strategi-promosi-lada-putih-babel-mulai-membuahkan-hasil', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753844/lada-putih-ant.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/regional" class="link-channel" title="Sub Kanal"> Regional</a> <div class="time"> | 19 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180324/78/753844/strategi-promosi-lada-putih-babel-mulai-membuahkan-hasil" title=""> Strategi Promosi Lada Putih Babel Mulai Membuahkan Hasil</a></h2> <div class="description"> Gubernur Kepulauan Bangka Belitung (Babel) Erzaldi Rosman mengatakan strategi promosi lada putih yang diterapkan pemerintah daerah sejak beberapa bulan terakhir sudah membuahkan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="20" data-url="http://kabar24.bisnis.com/read/20180324/19/753843/perang-dagang-as-vs-china-hadapi-dengan-kepala-dingin-kata-ceo-apple-" data-title="PERANG DAGANG AS vs CHINA: Hadapi Dengan Kepala Dingin, Kata CEO Apple "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20180324/19/753843/perang-dagang-as-vs-china-hadapi-dengan-kepala-dingin-kata-ceo-apple-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753843/apple-watch-tim-cook.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/internasional" class="link-channel" title="Sub Kanal"> Internasional</a> <div class="time"> | 19 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20180324/19/753843/perang-dagang-as-vs-china-hadapi-dengan-kepala-dingin-kata-ceo-apple-" title=""> PERANG DAGANG AS vs CHINA: Hadapi Dengan Kepala Dingin, Kata CEO Apple </a></h2> <div class="description"> CEO Apple Inc (AAPL.O) Tim Cook mengimbau agar seluruh pihak menyikapi perang dagang antara Amerika Serikat dan China dengan kepala dingin. </div> </div> </li> <ul class="list-news channel kabar24" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 - All Page */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 - KABAR24 --> <!-- <iframe id='a55f1fbe' name='a55f1fbe' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=390&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a5c6c993&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=390&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5c6c993' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <!-- <h1 style="font-family:'Raleway-Bold';padding-bottom: 15px;"><i class="fa fa-camera" style="font-size:30px" aria-hidden="true"></i> Foto</h1> --> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/03/23/753738/dwifesyaen230318-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180323/753738/pergelaran-plaza-indonesia-fashion-week-2018" class="type2" title=""> Pergelaran Plaza Indonesia Fashion Week 2018 </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/03/23/753707/zammami230318-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180323/753707/manulife-aset-manajemen-indonesia-raih-penghargaan" class="type2" title=""> Manulife Aset Manajemen Indonesia Raih Penghargaan </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/03/23/753741/jodilombok230318-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180323/753741/senja-di-pantai-ampenan-lombok" class="type2" title=""> Senja di Pantai Ampenan, Lombok </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 - KABAR24 --> <!-- <iframe id='a98cbafb' name='a98cbafb' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=391&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a1e1cafe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=391&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1e1cafe' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://kabar24.bisnis.com/read/20180325/19/753856/as-dan-skandal-selingkuh-para-presiden" title=""> AS dan Skandal Selingkuh Para Presiden</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20180324/19/753841/perang-dagang-as-vs-china-saham-pembuat-mesin-jepang-anjlok" title=""> PERANG DAGANG AS vs CHINA: Saham Pembuat Mesin Jepang Anjlok</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20180324/15/753815/pilpres-2019-awal-april-prabowo-umumkan-cawapres-pendampingnya-" title=""> PILPRES 2019: Awal April, Prabowo Umumkan Cawapres Pendampingnya </a> </li> <li> <a href="http://kabar24.bisnis.com/read/20180324/16/753820/korupsi-e-ktp-bisakah-setnov-jadi-justice-collaborator" title=""> Korupsi E-KTP: Bisakah Setnov Jadi Justice Collaborator?</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20180324/19/753838/the-fed-awasi-risiko-perang-dagang-as-china" title=""> The Fed Awasi Risiko Perang Dagang AS-China</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><img src="http://kabar24.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://kabar24.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.1052</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://kabar24.bisnis.com/assets/js/owl.carousel.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://kabar24.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://kabar24.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://kabar24.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://kabar24.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script><script type="text/javascript"> var slug = ""; var ext_video = ""; var ext_pict = ""; var video = ""; var image = ""; jwplayer("container").setup({ file: video, width: "100%", aspectratio: "16:9", image: image, primary: 'html5', stretching: 'fill', modes: [ { type: "html5" }, { type: "flash", src: "player.swf" }, { type: "download" } ] });</script></body></html>