<!DOCTYPE html><html lang="eng" class="no-js" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Kelompok kriminal bersenjata, papua, tembagapura, ,Kelompok,Kriminal,Bersenjata,Serang,Pos,Brimob,dan,Mapolsek,Tembagapura,Kelompok,kriminal,bersenjata,(KKB),kembali,melancarkan,aksi,teror,di,area,Tembagapura,,Kabupaten,Mimika,,Provinsi,Papua,,yakni,menembak,Mapolsek,Tembagapura,pada,Minggu,(29/10/2017),sekitar,pukul,14.00,WIT,,setelah,beberapa,jam,sebelumnya,menembak,Pos,Brimob,di,daerah,itu."> <meta name="description" content="Kelompok kriminal bersenjata (KKB) kembali melancarkan aksi teror di area Tembagapura, Kabupaten Mimika, Provinsi Papua, yakni menembak Mapolsek Tembagapura pada Minggu (29/10/2017) sekitar pukul 14.00 WIT, setelah beberapa jam sebelumnya menembak Pos Brimob di daerah itu."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Kelompok Kriminal Bersenjata Serang Pos Brimob dan Mapolsek Tembagapura</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20171029/78/704085/kelompok-kriminal-bersenjata-serang-pos-brimob-dan-mapolsek-tembagapura"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/kabar24/read/20171029/78/704085/kelompok-kriminal-bersenjata-serang-pos-brimob-dan-mapolsek-tembagapura"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://kabar24.bisnis.com/assets/vendor/owlCarousel/owl.carousel.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://kabar24.bisnis.com/assets/vendor/owlCarousel/owl.theme.default.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://kabar24.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://kabar24.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://kabar24.bisnis.com/read/20171029/78/704085/kelompok-kriminal-bersenjata-serang-pos-brimob-dan-mapolsek-tembagapura' /><meta property='og:type' content='article' /><meta property='og:title' content='Kelompok Kriminal Bersenjata Serang Pos Brimob dan Mapolsek Tembagapura | Kabar24 - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2017/10/29/704085/brimob2.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Kelompok kriminal bersenjata (KKB) kembali melancarkan aksi teror di area Tembagapura, Kabupaten Mimika, Provinsi Papua, yakni menembak Mapolsek Tembagapura pada Minggu (29/10/2017) sekitar pukul 14.00 WIT, setelah beberapa jam sebelumnya menembak Pos Brimob di daerah itu.' /> <script src="http://kabar24.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardZona3', [728, 90], 'div-gpt-ad-1503996158971-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-kabar24" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://kabar24.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://kabar24.bisnis.com/nasional" title="nasional">Nasional</a></li> <li ><a href="http://kabar24.bisnis.com/hukum" title="hukum">Hukum</a></li> <li ><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li class="active"><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li ><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li ><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li ><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li ><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/"><div class="custom-logo logo-kabar24"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://kabar24.bisnis.com"> <span itemprop="name">Kabar24</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://kabar24.bisnis.com/regional"> <span itemprop="name">Regional</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title"> Kelompok Kriminal Bersenjata Serang Pos Brimob dan Mapolsek Tembagapura</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Oktober</div> <div class="date"> 29</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 16:58 WIB</div> </div> <div class="author">Oleh : <span>Newswire</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://kabar24.bisnis.com/read/20171029/78/704085/kelompok-kriminal-bersenjata-serang-pos-brimob-dan-mapolsek-tembagapura','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Kelompok Kriminal Bersenjata Serang Pos Brimob dan Mapolsek Tembagapura http://kabar24.bisnis.com/read/20171029/78/704085/kelompok-kriminal-bersenjata-serang-pos-brimob-dan-mapolsek-tembagapura','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://kabar24.bisnis.com/read/20171029/78/704085/kelompok-kriminal-bersenjata-serang-pos-brimob-dan-mapolsek-tembagapura','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://kabar24.bisnis.com/read/20171029/78/704085/kelompok-kriminal-bersenjata-serang-pos-brimob-dan-mapolsek-tembagapura','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://kabar24.bisnis.com/read/20171029/78/704085/kelompok-kriminal-bersenjata-serang-pos-brimob-dan-mapolsek-tembagapura')+'$title='+encodeURIComponent('Kelompok Kriminal Bersenjata Serang Pos Brimob dan Mapolsek Tembagapura'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/10/29/704085/brimob2.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/10/29/704085/brimob2.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Personel Brimob - Antara</figcaption> </figure> </div><p><strong>Bisnis.com,</strong> TIMIKA&nbsp; - Kelompok kriminal bersenjata (KKB) kembali melancarkan aksi teror di area Tembagapura, Kabupaten Mimika, Provinsi Papua, yakni menembak Mapolsek Tembagapura pada Minggu (29/10/2017) sekitar pukul 14.00 WIT, setelah beberapa jam sebelumnya menembak Pos Brimob di daerah itu.<br /><br /> KKB menyasar Mapolsek Tembagapura, setelah melancarkan aksi penembakan pos Brimob di sekitar mile poin 67, sekitar pukul 10.15 WIT.<br /><br /> Kabid Humas Polda Papua Kombes Pol AM Kamal melalui siaran pers mengatakan pada pukul 14.00 WIT terdengar bunyi tembakan dari arah barat Mapolsek Tembagapura sekitar 400 meter yang diduga kuat dilakukan oleh kelompok kriminal bersenjata sebanyak tiga kali letusan.<br /><br /> Anggota tim khusus yang siaga di Mapolsek Tembagapura, kemudian KKB merespons lagi dengan kembali melepaskan tembakan ke arah Mapolsek sebanyak dua kali yang kemudian dibalas lagi oleh anggota kepolisian.<br /><br /> Pukul 14.10 WIT, anggota Timsus Polda Papua melepaskan satu tembakan senjata api jenis kastior ke arah sisi kanan bukit samping Polsek dengan jarak 400 meter ke arah barat serong 30 derajat ke kanan dari Mapolsek guna mengetahui posisi kelompok kriminal bersenjata jika ada di sekitar jatuhnya peluru kastior.<br /><br /> Tak lama berselang Freeport kembali membunyikan sirene di kota Tembagapura sekitar pukul 14.20 WIT, sebagai peringatan keselamatan karyawan agar warga yang ada di area itu tidak keluar rumah dan tetap waspada.<br /><br /> Informasi yang dihimpun Polsek Tembagapura kelompok KKB telah membuat jalan di atas pos keamanan di atas bekas pos lama yang sebelumnya dibakar di kampung Utikini lama dan bersiaga di semak-semak pada sisi kiri dan kanan jalan.<br /><br /></p> <p>Sumber : ANTARA</p> <div class="tags"> Tag : <a href="">papua</a> <div class="editor">Editor : Martin Sihombing</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20171029/78/704088/pos-brimob-diserang-freeport-indonesia-bunyikan-sirene" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/29/704088/219748234.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Pos Brimob Diserang, Freeport Indonesia Bunyikan Sirene </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20171026/99/703473/rtrw-papua-barat-bisa-picu-deforestasi" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/26/703473/hutan.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> RTRW Papua Barat Bisa Picu Deforestasi </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20171025/440/702722/australia-tegaskan-dukung-papua-bagian-nkri" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/25/702722/nurhayati2.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Australia Tegaskan Dukung Papua Bagian NKRI </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20171023/9/702044/3-tahun-jokowi-jk-perhatian-khusus-untuk-papua-adakah-perbaikan" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/23/702044/arwanop-290617-2.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> 3 TAHUN JOKOWI-JK: Perhatian Khusus Untuk Papua, Adakah&#8230; </a> </div> <div class="col-sm-4"> <a href="http://papua.bisnis.com/read/20171020/414/701480/ruas-jalan-wamena-tolikara-masih-dipalang-warga" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/20/701480/teroris-bandung-270217--sgd-1.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Ruas Jalan Wamena-Tolikara Masih Dipalang Warga </a> </div> <div class="col-sm-4"> <a href="http://papua.bisnis.com/read/20171019/415/700984/garuda-indonesia-perkuat-konektivitas-wilayah-timur" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/19/700984/pesawat-garuda-indonesia-reuters-dadang-tri.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Garuda Indonesia Perkuat Konektivitas Wilayah Timur </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel kabar24 posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://kabar24.bisnis.com/read/20171029/78/704091/ump-2018-kaltim-ditetapkan-rp254-juta" data-title="UMP 2018 Kaltim Ditetapkan Rp2,54 Juta"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/78/704091/ump-2018-kaltim-ditetapkan-rp254-juta', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704091/awang-faroek.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/regional" class="link-channel" title="Sub Kanal"> Regional</a> <div class="time"> | 12 minutes ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/78/704091/ump-2018-kaltim-ditetapkan-rp254-juta" title=""> UMP 2018 Kaltim Ditetapkan Rp2,54 Juta</a></h2> <div class="description"> Pemerintah Provinsi Kalimantan Timur menetapkan UMP 2018 sebesar Rp2,54 juta, penetapan final akan diumumkan dalam waktu dekat. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://kabar24.bisnis.com/read/20171029/19/704090/hotel-di-mogadishu-diserang-25-orang-tewas" data-title="Hotel di Mogadishu Diserang, 25 Orang Tewas"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/19/704090/hotel-di-mogadishu-diserang-25-orang-tewas', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704090/mogadishu.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/internasional" class="link-channel" title="Sub Kanal"> Internasional</a> <div class="time"> | 19 minutes ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/19/704090/hotel-di-mogadishu-diserang-25-orang-tewas" title=""> Hotel di Mogadishu Diserang, 25 Orang Tewas</a></h2> <div class="description"> Serangan terhadap satu hotel di ibu kota Somalia, Mogadishu, yang terjadi sejak Sabtu berakhir pada Minggu dengan korban tewas mencapai 25 orang dalam hampir 12 jam pengepungan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://kabar24.bisnis.com/read/20171029/78/704088/pos-brimob-diserang-freeport-indonesia-bunyikan-sirene" data-title="Pos Brimob Diserang, Freeport Indonesia Bunyikan Sirene"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/78/704088/pos-brimob-diserang-freeport-indonesia-bunyikan-sirene', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704088/219748234.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/regional" class="link-channel" title="Sub Kanal"> Regional</a> <div class="time"> | 34 minutes ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/78/704088/pos-brimob-diserang-freeport-indonesia-bunyikan-sirene" title=""> Pos Brimob Diserang, Freeport Indonesia Bunyikan Sirene</a></h2> <div class="description"> Manajemen PT Freeport Indonesia mengeluarkan peringatan terhadap keselamatan para pekerja dengan membunyikan sirene di mile 68, Tembagapura, Kabupaten Mimika, Provinsi Papua,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://kabar24.bisnis.com/read/20171029/15/704086/jokowi-bertemu-sby-ini-komentar-jusuf-kalla" data-title="Jokowi Bertemu SBY, Ini Komentar Jusuf Kalla"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/15/704086/jokowi-bertemu-sby-ini-komentar-jusuf-kalla', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704086/jokowi-sby-271017-4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 53 minutes ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/15/704086/jokowi-bertemu-sby-ini-komentar-jusuf-kalla" title=""> Jokowi Bertemu SBY, Ini Komentar Jusuf Kalla</a></h2> <div class="description"> Wakil Presiden Jusuf Kalla menilai pertemuan Presiden Joko Widodo dan mantan Presiden Susilo Bambang Yudhoyono di Istana Merdeka Jakarta, Jumat (27/10) menjadi contoh yang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://kabar24.bisnis.com/read/20171029/78/704082/kecelakaan-kerja-seorang-pekerja-tewas-tertimpa-balok-grider-proyek-tol" data-title="Kecelakaan Kerja: Seorang Pekerja Tewas Tertimpa Balok Grider Proyek Tol"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/78/704082/kecelakaan-kerja-seorang-pekerja-tewas-tertimpa-balok-grider-proyek-tol', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704082/jenazah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/regional" class="link-channel" title="Sub Kanal"> Regional</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/78/704082/kecelakaan-kerja-seorang-pekerja-tewas-tertimpa-balok-grider-proyek-tol" title=""> Kecelakaan Kerja: Seorang Pekerja Tewas Tertimpa Balok Grider Proyek Tol</a></h2> <div class="description"> Seorang pekerja dilaporkan tewas tertimpa balok grider yang digunakan untuk pemasangan jalan tol Pasuruan-Probolinggo, tepatnya di Desa Cukurgondang, Grati, Pasuruan, Jawa&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://kabar24.bisnis.com/read/20171029/78/704081/hati-hati-gunakan-dana-desa-kata-bupati-bangka-tengah" data-title="Hati-Hati Gunakan Dana Desa, Kata Bupati Bangka Tengah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/78/704081/hati-hati-gunakan-dana-desa-kata-bupati-bangka-tengah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704081/dana-desa-181017-3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/regional" class="link-channel" title="Sub Kanal"> Regional</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/78/704081/hati-hati-gunakan-dana-desa-kata-bupati-bangka-tengah" title=""> Hati-Hati Gunakan Dana Desa, Kata Bupati Bangka Tengah</a></h2> <div class="description"> Bupati Bangka Tengah, Provinsi Kepulauan Bangka Belitung, Ibnu Saleh mengatakan sebesar 70 persen dari total dana desa adalah untuk memperkuat ekonomi kerakyatan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://kabar24.bisnis.com/read/20171029/78/704080/gubernur-bali-minta-ojk-tegas-tangani-investasi-bodong" data-title="Gubernur Bali Minta OJK Tegas Tangani Investasi Bodong"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/78/704080/gubernur-bali-minta-ojk-tegas-tangani-investasi-bodong', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704080/130617_investasi bodongok.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/regional" class="link-channel" title="Sub Kanal"> Regional</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/78/704080/gubernur-bali-minta-ojk-tegas-tangani-investasi-bodong" title=""> Gubernur Bali Minta OJK Tegas Tangani Investasi Bodong</a></h2> <div class="description"> Gubernur Bali Made Mangku Pastika meminta Otoritas Jasa Keuangan lebih tegas menangani banyaknya investasi bodong agar masyarakat tidak sampai menjadi korban. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://kabar24.bisnis.com/read/20171029/19/704079/kepala-keamanan-hamas-di-jalur-gaza-nyaris-terbunuh-i-" data-title="Kepala Keamanan HAMAS di Jalur Gaza Nyaris Terbunuh, Israel Dituding "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/19/704079/kepala-keamanan-hamas-di-jalur-gaza-nyaris-terbunuh-i-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704079/hamas4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/internasional" class="link-channel" title="Sub Kanal"> Internasional</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/19/704079/kepala-keamanan-hamas-di-jalur-gaza-nyaris-terbunuh-i-" title=""> Kepala Keamanan HAMAS di Jalur Gaza Nyaris Terbunuh, Israel Dituding </a></h2> <div class="description"> Kepala Keamanan HAMAS di Jalur Gaza, Jenderal Tawfiq Abu Ne\'em --yang selamat dari upaya pembunuhan-- pada Sabtu (28/10) mengatakan Israel lah satu-satunya yang menikmati&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://kabar24.bisnis.com/read/20171029/15/704072/gunung-agung-aktivitas-vulkanik-kian-menurun.-akankah-statusnya-segera-diturunkan" data-title="GUNUNG AGUNG: Aktivitas Vulkanik Kian Menurun. Akankah Statusnya Segera Diturunkan?"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/15/704072/gunung-agung-aktivitas-vulkanik-kian-menurun.-akankah-statusnya-segera-diturunkan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704072/gunung-agung-.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/15/704072/gunung-agung-aktivitas-vulkanik-kian-menurun.-akankah-statusnya-segera-diturunkan" title=""> GUNUNG AGUNG: Aktivitas Vulkanik Kian Menurun. Akankah Statusnya Segera Diturunkan?</a></h2> <div class="description"> Sejauh ini, pihak Pusat Vulkanologi dan Mitigasi Bencana Geologi (PVMBG) Badan Giologi, Kementerian ESDM masih menunggu kondisi aktivitas Gunung Agung beberapa hari ke depan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://kabar24.bisnis.com/read/20171029/255/704070/alumni-universitas-pancasila-dorong-kreativitas-generasi-milenial" data-title="Alumni Universitas Pancasila Dorong Kreativitas Generasi Milenial"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/255/704070/alumni-universitas-pancasila-dorong-kreativitas-generasi-milenial', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704070/fakultas-ekonomi-dan-bisnis-univ-pancasila-univpancasilaacid-.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/pendidikan" class="link-channel" title="Sub Kanal"> Pendidikan</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/255/704070/alumni-universitas-pancasila-dorong-kreativitas-generasi-milenial" title=""> Alumni Universitas Pancasila Dorong Kreativitas Generasi Milenial</a></h2> <div class="description"> Keluarga Alumni Universitas Pancasila Komisariat Fakultas Ekonomi dan Bisnis menggelar Pancasila Innovation and Creative Week (Pic Week) untuk mendorong kreativitas generasi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://kabar24.bisnis.com/read/20171029/78/704066/izin-prinsip-angkutan-sewa-khusus-di-bali-habis-dipesan" data-title="Izin Prinsip Angkutan Sewa Khusus di Bali Habis Dipesan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/78/704066/izin-prinsip-angkutan-sewa-khusus-di-bali-habis-dipesan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704066/img_0276.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/regional" class="link-channel" title="Sub Kanal"> Regional</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/78/704066/izin-prinsip-angkutan-sewa-khusus-di-bali-habis-dipesan" title=""> Izin Prinsip Angkutan Sewa Khusus di Bali Habis Dipesan</a></h2> <div class="description"> Sebanyak 18 koperasi dan perusahaan terbatas (PT) memesan izin prinsip untuk sisa kuota sebanyak 7.500 unit kendaraan angkutan sewa. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://kabar24.bisnis.com/read/20171029/19/704067/ini-pesan-paus-fransiskus-jika-uni-eropa-ingin-sejahtera-dan-adil" data-title="Ini Pesan Paus Fransiskus Jika Uni Eropa Ingin Sejahtera dan Adil"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/19/704067/ini-pesan-paus-fransiskus-jika-uni-eropa-ingin-sejahtera-dan-adil', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704067/2016-05-18t081751z_1845180164_s1betesiuxac_rtrmadp_3_pope-vatican.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/internasional" class="link-channel" title="Sub Kanal"> Internasional</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/19/704067/ini-pesan-paus-fransiskus-jika-uni-eropa-ingin-sejahtera-dan-adil" title=""> Ini Pesan Paus Fransiskus Jika Uni Eropa Ingin Sejahtera dan Adil</a></h2> <div class="description"> Fransiskus mendesak Uni Eropa untuk &quot;menemukan kembali perasaan kebersamaan sebagai sebuah komunitas&quot; jika organisasi kawasan itu menginginkan masa depan yang penuh&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://kabar24.bisnis.com/read/20171029/19/704065/apple-pecat-karyawan-karena-anaknya-unggah-video-iphone-x-di-youtube" data-title="Apple Pecat Karyawan Karena Anaknya Unggah Video Iphone X di Youtube"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/19/704065/apple-pecat-karyawan-karena-anaknya-unggah-video-iphone-x-di-youtube', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704065/iphone-x--3-applecom-.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/internasional" class="link-channel" title="Sub Kanal"> Internasional</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/19/704065/apple-pecat-karyawan-karena-anaknya-unggah-video-iphone-x-di-youtube" title=""> Apple Pecat Karyawan Karena Anaknya Unggah Video Iphone X di Youtube</a></h2> <div class="description"> Apple dikabarkan memecat karyawannya karena anak perempuannya mengunggah video tentang iPhone X di YouTube. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://kabar24.bisnis.com/read/20171029/19/704064/ribuan-orang-di-madrid-serukan-penjara-untuk-puigdemont-" data-title="Ribuan Orang di Madrid Serukan "Penjara untuk Puigdemont" "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/19/704064/ribuan-orang-di-madrid-serukan-penjara-untuk-puigdemont-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704064/poli.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/internasional" class="link-channel" title="Sub Kanal"> Internasional</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/19/704064/ribuan-orang-di-madrid-serukan-penjara-untuk-puigdemont-" title=""> Ribuan Orang di Madrid Serukan "Penjara untuk Puigdemont" </a></h2> <div class="description"> &quot;Penjara untuk Puigdemont&quot;, demikian teriakan ribuan orang di Madrid tengah yang pada Sabtu (28/10) berdemonstrasi sambil mengibarkan bendera Spanyol raksasa dalam&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://kabar24.bisnis.com/read/20171029/19/704062/kuba-permudah-warganya-di-as-yang-ingin-mudik" data-title="Kuba Permudah Warganya di AS yang Ingin Mudik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/19/704062/kuba-permudah-warganya-di-as-yang-ingin-mudik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704062/havana-ibu-kota-kuba-reuters.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/internasional" class="link-channel" title="Sub Kanal"> Internasional</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/19/704062/kuba-permudah-warganya-di-as-yang-ingin-mudik" title=""> Kuba Permudah Warganya di AS yang Ingin Mudik</a></h2> <div class="description"> Kuba akan mempermudah bagi warganya yang berkedudukan di Amerika Serikat untuk pergi ke pulau itu, Menteri Luar Negeri Bruno Rodriguez mengatakan pada Sabtu (28/10/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://kabar24.bisnis.com/read/20171029/16/704061/polisi-selidiki-dugaan-kur-fiktif-di-bni-cabang-madiun-14-saksi-diperiksa" data-title="Polisi Selidiki Dugaan KUR Fiktif di BNI Cabang Madiun, 14 Saksi Diperiksa"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/16/704061/polisi-selidiki-dugaan-kur-fiktif-di-bni-cabang-madiun-14-saksi-diperiksa', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704061/kur.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/16/704061/polisi-selidiki-dugaan-kur-fiktif-di-bni-cabang-madiun-14-saksi-diperiksa" title=""> Polisi Selidiki Dugaan KUR Fiktif di BNI Cabang Madiun, 14 Saksi Diperiksa</a></h2> <div class="description"> Ada dugaan aliran dana fiktif kredit usaha rakyat (KUR) yang disalurkan BNI Cabang Madiun kepada Koperasi Simpan Pinjam (KSP) Galang Artha Sejahtera dengan nilai mencapai&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://kabar24.bisnis.com/read/20171029/19/704059/presiden-taiwan-mendarat-di-honolulu-beijing-langsung-protes-" data-title="Presiden Taiwan Mendarat di Honolulu, Beijing Langsung Protes "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/19/704059/presiden-taiwan-mendarat-di-honolulu-beijing-langsung-protes-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704059/2016-05-20t020816z_315779880_s1betfaxqeaa_rtrmadp_3_taiwan-president.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/internasional" class="link-channel" title="Sub Kanal"> Internasional</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/19/704059/presiden-taiwan-mendarat-di-honolulu-beijing-langsung-protes-" title=""> Presiden Taiwan Mendarat di Honolulu, Beijing Langsung Protes </a></h2> <div class="description"> Hubungan China - Taiwan kembali hangat. Saat Tsai Ing-wen, Presiden Taiwan mendarat di Honolulu, Sabtu (28/10/2017), Beijing mengeluhkan lawatan di Honolulu tersebut. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://kabar24.bisnis.com/read/20171029/79/704058/mahasiswa-australian-national-university-unjuk-kebolehan-mainkan-gamelan-bali" data-title="Mahasiswa Australian National University Unjuk Kebolehan Mainkan Gamelan Bali"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/79/704058/mahasiswa-australian-national-university-unjuk-kebolehan-mainkan-gamelan-bali', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704058/gamelan1.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/humaniora" class="link-channel" title="Sub Kanal"> Humaniora</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/79/704058/mahasiswa-australian-national-university-unjuk-kebolehan-mainkan-gamelan-bali" title=""> Mahasiswa Australian National University Unjuk Kebolehan Mainkan Gamelan Bali</a></h2> <div class="description"> Sejumlah mahasiswa dari Australian National University (ANU) di Kota Canberra mempertontonkan kepiawaian memainkan gamelan Bali yang dikenal memiliki alunan musik dinamis,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://kabar24.bisnis.com/read/20171029/78/704057/hotel-ambruk.-satu-pekerja-tewas-4-luka.-polisi-belum-umumkan-penyebabnya" data-title="Hotel Ambruk. Satu Pekerja Tewas, 4 Luka. Polisi Belum Umumkan Penyebabnya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20171029/78/704057/hotel-ambruk.-satu-pekerja-tewas-4-luka.-polisi-belum-umumkan-penyebabnya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704057/garis-polisi.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/regional" class="link-channel" title="Sub Kanal"> Regional</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20171029/78/704057/hotel-ambruk.-satu-pekerja-tewas-4-luka.-polisi-belum-umumkan-penyebabnya" title=""> Hotel Ambruk. Satu Pekerja Tewas, 4 Luka. Polisi Belum Umumkan Penyebabnya</a></h2> <div class="description"> Musibah ambruknya bangunan baru sebuah hotel di Trenggalek, Jawa Timur, pada Sabtu (14/10/2017) hingga kini masih belum diketahui penyebabnya. </div> </div> </li> <ul class="list-news channel kabar24" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 - All Page */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget breaking-cpns"> <div class="breaking-koran-logo"> <img src="http://kabar24.bisnis.com/assets/images/side-cpns-logo.jpg" /> </div> <div class="breaking-koran-list"> <ul> <li><a href="http://kabar24.bisnis.com/read/20171027/15/703764/cpns-kemenkeu-pengumuman-hasil-tes-kompetensi-dasar-meleset-dari-jadwal" alt="">CPNS KEMENKEU: Pengumuman Hasil Tes Kompetensi Dasar Meleset Dari Jadwal</a></li> <li><a href="http://kabar24.bisnis.com/read/20171025/15/703044/gelar-seleksi-kompetensi-bidang-cpns-kemenko-maritim-gandeng-tni-al-" alt="">Gelar Seleksi Kompetensi Bidang CPNS, Kemenko Maritim Gandeng TNI AL </a></li> <li><a href="http://kabar24.bisnis.com/read/20171024/15/702625/cpns-kemendikbud-8.745-pelamar-wilayah-jakarta-bertarung-di-tes-kompetensi-dasar" alt="">CPNS KEMENDIKBUD: 8.745 Pelamar Wilayah Jakarta Bertarung di Tes Kompetensi Dasar</a></li> <li><a href="http://kabar24.bisnis.com/read/20171023/15/702094/cpns-kemaritiman-2017-ini-nama-nama-peserta-tes-kompetensi-bidang" alt="">CPNS KEMARITIMAN 2017: Ini Nama-Nama Peserta Tes Kompetensi Bidang</a></li> <li><a href="http://kabar24.bisnis.com/read/20171020/15/701560/cpns-bnp2tki-3.812-pelamar-ini-melaju-ke-tes-kompetensi-dasar-" alt="">CPNS BNP2TKI: 3.812 Pelamar ini Melaju ke Tes Kompetensi Dasar </a></li> <a href="http://www.bisnis.com/topic/10406/cpns" target="_blank"><button type="button">MORE</button></a> </ul> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 - KABAR24 --> <!-- <iframe id='a55f1fbe' name='a55f1fbe' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=390&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a5c6c993&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=390&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5c6c993' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <!-- <h1 style="font-family:'Raleway-Bold';padding-bottom: 15px;"><i class="fa fa-camera" style="font-size:30px" aria-hidden="true"></i> Foto</h1> --> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703724/jokowi-sby-271017-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703724/presiden-jokowi-dan-sby-kembali-bertemu-di-istana" class="type2" title=""> Presiden Jokowi dan SBY Kembali Bertemu di Istana </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703746/dediciti271017-3.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703746/citi-indonesia-dan-ibl-gelar-program-skilled-youth" class="type2" title=""> Citi Indonesia dan IBL Gelar Program Skilled Youth </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703711/seni-keramik-271017.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703711/pameran-keramik-seni-karya-ponimin" class="type2" title=""> Pameran Keramik Seni Karya Ponimin </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 - KABAR24 --> <!-- <iframe id='a98cbafb' name='a98cbafb' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=391&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a1e1cafe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=391&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1e1cafe' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://kabar24.bisnis.com/read/20171029/15/704038/presiden-jokowi-hati-hati-upaya-pecah-belah-bangsa" title=""> PRESIDEN JOKOWI: Hati-Hati Upaya Pecah Belah Bangsa</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20171028/367/704006/video-pencurian-di-kereta-viral-ini-penjelasan-kai" title=""> Video Pencurian di Kereta Viral, Ini Penjelasan KAI</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20171029/19/704050/mcdonalds-berubah-nama-jadi-jin-gong-men.-ini-alasannya" title=""> MCDONALD'S Berubah Nama Jadi Jin Gong Men. Ini Alasannya</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20171028/78/704001/desa-jomboran-klaten-resmi-jadi-desapolitan" title=""> Desa Jomboran Klaten Resmi Jadi Desapolitan</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20171029/19/704036/spanyol-ambil-alih-pemerintahan-catalonia" title=""> Spanyol Ambil Alih Pemerintahan Catalonia</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://kabar24.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://kabar24.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0920</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><div class="wrapper" id="bottomzone"> <div class="main-bottom-banner" style="max-width:1142px;"> <!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1507107784027-0' style='height:50px; width:1100px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507107784027-0'); });</script></div> <div class="close-btn"><a href="javascript:;" title="Close">Close <i class="fa fa-close"></i></a></div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://kabar24.bisnis.com/assets/js/owl.carousel.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://kabar24.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://kabar24.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://kabar24.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://kabar24.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>