<!DOCTYPE html><html lang="eng" class="no-js" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="qatar, pasukan turki,Turki,dan,Qatar,Siap-Siap,Perang?,Pasukan,Kedua,Negara,Latihan,Perang,Pasukan,Turki,mengikuti,pelatihan,militer,bersama,,yang,telah,lama,direncanakan,,di,Qatar,,kata,sumber,militer,dan,televisi,al,Jazeera,pada,Senin,,setelah,terjadi,perpecahan,diplomatik,Doha,dengan,empat,negara,Arab,lain."> <meta name="description" content="Pasukan Turki mengikuti pelatihan militer bersama, yang telah lama direncanakan, di Qatar, kata sumber militer dan televisi al Jazeera pada Senin, setelah terjadi perpecahan diplomatik Doha dengan empat negara Arab lain."> <meta name="robots" content="index, follow"/> <meta name="googlebot" content="all"/> <meta name="copyright" content="NIS"/> <link rel="dns-prefetch" href="http://cdn.bisnis.com/"/> <link rel="dns-prefetch" href="http://ads.bisnis.com/"/> <title>Turki dan Qatar Siap-Siap Perang? Pasukan Kedua Negara Latihan Perang</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI"/> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848"/> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2"/> <link rel="shortcut icon" href="/xfavicon.png.pagespeed.ic.UyQRDo2DfB.png"/> <link rel="canonical" href="http://kabar24.bisnis.com/read/20170619/19/664310/turki-dan-qatar-siap-siap-perang-pasukan-kedua-negara-latihan-perang-"/> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss"/> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com"/> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://kabar24.bisnis.com/assets/vendor/A.owlCarousel,,_owl.carousel.min.css+owlCarousel,,_owl.theme.default.min.css+photoswipe,,_photoswipe.css+photoswipe,,_default-skin.css,Mcc.15p-BGdL3v.css.pagespeed.cf.VSNZLuXeiz.css" media="all"/> <!-- BEGIN Google Analytics Script --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-25108613-1','auto');ga('send','pageview');</script> <!-- END Google Analytics Script --> <script src="http://kabar24.bisnis.com/assets/js/modernizr.custom.js.pagespeed.jm.fXseXxhscf.js"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/543654989/Medium_Rectangle2',[300,250],'div-gpt-ad-1425953915792-0').addService(googletag.pubads());googletag.defineSlot('/543654989/TopFrame',[1100,50],'div-gpt-ad-1496386181295-0').addService(googletag.pubads());googletag.defineSlot('/543654989/MediumRectangle2-AP',[300,250],'div-gpt-ad-1496383491929-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Leaderboard1',[728,90],'div-gpt-ad-1496383374552-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Leaderboard-AP',[728,90],'div-gpt-ad-1496383444722-0').addService(googletag.pubads());googletag.defineSlot('/543654989/LeaderboardArtikel',[728,90],'div-gpt-ad-1496384044260-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Rectangle3_Zona3',[300,250],'div-gpt-ad-1496729944874-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Rectangle4_Zona3',[300,250],'div-gpt-ad-1496730451639-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Leaderboard_Home',[728,90],'div-gpt-ad-1496806862145-0').addService(googletag.pubads());googletag.enableServices();});</script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts={atrk_acct:"Ea4Ze1aowb00ax",domain:"bisnis.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496386181295-0');});</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-kabar24" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li><a href="http://kabar24.bisnis.com/" title="Home">Home</a></li> <li><a href="http://kabar24.bisnis.com/nasional" title="nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="hukum">Hukum</a></li> <li class="active"><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/"><div class="custom-logo logo-kabar24"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496383374552-0');});</script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://kabar24.bisnis.com/internasional">Internasional</a></div> <div class="description"> <h1 class="title"> Turki dan Qatar Siap-Siap Perang? Pasukan Kedua Negara Latihan Perang</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Juni</div> <div class="date"> 19</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 19:49 WIB</div> </div> <div class="author">Oleh : <span>Martin Sihombing</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://kabar24.bisnis.com/read/20170619/19/664310/turki-dan-qatar-siap-siap-perang-pasukan-kedua-negara-latihan-perang-','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Turki dan Qatar Siap-Siap Perang? Pasukan Kedua Negara Latihan Perang http://kabar24.bisnis.com/read/20170619/19/664310/turki-dan-qatar-siap-siap-perang-pasukan-kedua-negara-latihan-perang-','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://kabar24.bisnis.com/read/20170619/19/664310/turki-dan-qatar-siap-siap-perang-pasukan-kedua-negara-latihan-perang-','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://kabar24.bisnis.com/read/20170619/19/664310/turki-dan-qatar-siap-siap-perang-pasukan-kedua-negara-latihan-perang-','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://kabar24.bisnis.com/read/20170619/19/664310/turki-dan-qatar-siap-siap-perang-pasukan-kedua-negara-latihan-perang-')+'$title='+encodeURIComponent('Turki dan Qatar Siap-Siap Perang? Pasukan Kedua Negara Latihan Perang'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/06/19/664310/qaatr6.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/06/19/664310/qaatr6.jpg?w=600&h=400" itemprop="thumbnail" alt=""/> </a> <figcaption itemprop="caption description">Warga menyaksikan burung merpati di Pasar Souq Waqif market,Doha, Qatar. - Reuters </figcaption> </figure> </div><p><strong>Bisnis.com</strong>, DOHA -&nbsp; Pasukan Turki mengikuti pelatihan militer bersama, yang telah lama direncanakan, di Qatar, kata sumber militer dan televisi al Jazeera pada Senin, setelah terjadi perpecahan diplomatik Doha dengan empat negara Arab lain.<br/><br/> Al Jazeera, yang bermarkas di Doha, melaporkan bahwa tentara Turki tiba di Qatar pada Minggu (18/6/2017), sedangkan sumber militer di wilayah tersebut mengatakan kepada Reuters bahwa tidak ada satuan baru militer Turki dikirim ke Qatar, namun yang ada ikut dalam pelatihan tersebut.<br/><br/> Al Jazeera mengunggah video di lamannya, yang memperlihatkan kendaraan lapis baja mengangkut anggota bergerak di jalan.<br/><br/> Parlemen Turki pada 7 Juni mengesahkan rancangan undang-undang, yang memungkinkan pengerahan pasukan Turki ke pangkalan militer di Qatar, markas bagi sekitar 90 tentara Turki.<br/><br/> Turki mendirikan pangkalan tersebut, penempatan pertamanya di Timur Tengah, sebagai bagian dari kesepakatan yang ditandatangani pada 2014.<br/><br/> Pasukan Turki melakukan pelatihan pertama di pangkalan militer Tariq bin Ziyad pada Minggu, kata al Jazeera, mengutip keterangan kementerian itu, dengan mengatakan bahwa pelatihan tersebut telah lama direncanakan.</p><div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://kabar24.bisnis.com/read/20170612/19/661600/qatar-krisis-diplomatik-iran-kirim-5-pesawat-untuk-angkut-sayur-" title="QATAR KRISIS DIPLOMATIK : Iran Kirim 5 Pesawat untuk Angkut Sayur" target="_blank">QATAR KRISIS DIPLOMATIK : Iran Kirim 5 Pesawat untuk Angkut Sayur</a> </li><li> <a href="http://kabar24.bisnis.com/read/20170615/19/663055/konflik-qatar-negara-arab-qatar-langsung-beli-puluhan-f-15-dari-as" title="Konflik Qatar-Negara Arab: Qatar Langsung Beli Puluhan F-15 dari AS" target="_blank">Konflik Qatar-Negara Arab: Qatar Langsung Beli Puluhan F-15 dari AS</a> </li><li> <a href="http://kabar24.bisnis.com/read/20170615/19/663055/konflik-qatar-negara-arab-qatar-langsung-beli-puluhan-f-15-dari-as" title="Konflik Qatar-Negara Arab: Qatar Langsung Beli Puluhan F-15 dari AS" target="_blank">Konflik Qatar-Negara Arab: Qatar Langsung Beli Puluhan F-15 dari AS</a> </li></ul> </div> <p>Sumber : ANTARA/REUTERS</p> <div class="tags"> Tag : <a href="">qatar</a> <div class="editor">Editor : Martin Sihombing</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496384044260-0');});</script> </div> </div> <div class="ptb-25"> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20170619/448/663856/jasa-penempatan-tki-kemenaker-imbau-hentikan-pengiriman-ke-qatar" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/19/663856/bendera-qatar-reuters.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> JASA PENEMPATAN TKI: Kemenaker Imbau Hentikan Pengiriman&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20170615/94/662967/dijauhi-arab-saudi-qatar-incar-pasar-bunker-lng" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/662967/qatar3.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Dijauhi Arab Saudi, Qatar Incar Pasar Bunker LNG </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20170615/19/663074/qatar-beli-f-15-as-setelah-dikritik-donald-trump" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663074/bendera-qatar-reuters.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Qatar Beli F-15 AS Setelah Dikritik Donald Trump </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20170615/19/663055/konflik-qatar-negara-arab-qatar-langsung-beli-puluhan-f-15-dari-as" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663055/f-15.JPG?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Konflik Qatar-Negara Arab: Qatar Langsung Beli Puluhan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20170615/19/663028/konflik-qatar-negara-arab-qatar-airways-pastikan-tidak-terpengaruh" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663028/qatar-airways1.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Konflik Qatar-Negara Arab: Qatar Airways Pastikan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20170615/19/662978/qatar-stabil-wni-di-doha-diminta-tenang-dan-beraktivitas-seperti-biasa" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/662978/qatar.jpg?w=246&h=164" class="img-responsive" width="245" height="164" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Qatar Stabil, WNI di Doha Diminta Tenang dan Beraktivitas&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel kabar24 posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://kabar24.bisnis.com/read/20170619/367/664175/wakil-kapten-tewas-polisi-buru-kapten-kelompok-pelaku-perampokan-daan-mogot" data-title="Wakil Kapten Tewas, Polisi Buru Kapten Kelompok Pelaku Perampokan Daan Mogot"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/367/664175/wakil-kapten-tewas-polisi-buru-kapten-kelompok-pelaku-perampokan-daan-mogot', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664175/senjata-api-perampokan-antara-nova-wahyudi.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/kriminalitas" class="link-channel" title="Sub Kanal"> Kriminalitas</a> <div class="time"> | 4 minutes ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/367/664175/wakil-kapten-tewas-polisi-buru-kapten-kelompok-pelaku-perampokan-daan-mogot" title=""> Wakil Kapten Tewas, Polisi Buru Kapten Kelompok Pelaku Perampokan Daan Mogot</a></h2> <div class="description"> Hingga kini polisi masih terus mengejar kapten kelompok pelaku perampokan dan pembunuhan di SPBU di Daan Mogot yang menewaskan DT beberapa waktu lalu. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://kabar24.bisnis.com/read/20170619/16/664319/kembang-88-bernafas-lega-potensi-pailit-kembali-menjauh" data-title="Kembang 88 Bernafas Lega, Potensi Pailit Kembali Menjauh"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/16/664319/kembang-88-bernafas-lega-potensi-pailit-kembali-menjauh', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664319/pailit.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 12 minutes ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/16/664319/kembang-88-bernafas-lega-potensi-pailit-kembali-menjauh" title=""> Kembang 88 Bernafas Lega, Potensi Pailit Kembali Menjauh</a></h2> <div class="description"> Pasalnya, pada sidang pengesahan hasil pemungutan suara proposal perdamaian, hakim memutuskan perusahaan pembiayaan itu memperoleh perpanjangan masa penundaan kewajiban pembayaran&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://kabar24.bisnis.com/read/20170619/78/664320/ganjar-pranowo-pernah-jadi-tukang-ojek-begini-kisahnya" data-title="Ganjar Pranowo Pernah Jadi Tukang Ojek, Begini Kisahnya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/78/664320/ganjar-pranowo-pernah-jadi-tukang-ojek-begini-kisahnya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664320/ganjar-230217-afa-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/regional" class="link-channel" title="Sub Kanal"> Regional</a> <div class="time"> | 14 minutes ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/78/664320/ganjar-pranowo-pernah-jadi-tukang-ojek-begini-kisahnya" title=""> Ganjar Pranowo Pernah Jadi Tukang Ojek, Begini Kisahnya</a></h2> <div class="description"> Bagi Gubernur Jawa Tengah Ganjar Pranowo, Lebaran memiliki kenangan unik yang dilaluinya ketika masih remaja. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://kabar24.bisnis.com/read/20170619/255/664181/akan-ada-esai-dalam-ujian-nasional-tahun-depan" data-title="Akan Ada Esai dalam Ujian Nasional Tahun Depan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/255/664181/akan-ada-esai-dalam-ujian-nasional-tahun-depan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664181/antarafoto-unbk-smk-di-jambi-030417-ws-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/pendidikan" class="link-channel" title="Sub Kanal"> Pendidikan</a> <div class="time"> | 28 minutes ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/255/664181/akan-ada-esai-dalam-ujian-nasional-tahun-depan" title=""> Akan Ada Esai dalam Ujian Nasional Tahun Depan</a></h2> <div class="description"> Kementerian Pendidikan dan Kebudayaan berencana membuat soal ujian nasional (UN) 2018 lebih bervariasi dengan menambahkan berbagai pertanyaan berupa esai. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://kabar24.bisnis.com/read/20170619/15/664278/buka-puasa-dengan-anak-yatim-wapres-jk-" data-title="Buka Puasa dengan Anak Yatim, Begini Pesan Wapres JK"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/15/664278/buka-puasa-dengan-anak-yatim-wapres-jk-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664278/wapres-150217-wpa-.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/15/664278/buka-puasa-dengan-anak-yatim-wapres-jk-" title=""> Buka Puasa dengan Anak Yatim, Begini Pesan Wapres JK</a></h2> <div class="description"> Wakil Presiden Jusuf Kalla membuka acara Berbagi Kebahagiaan Bersama Anak Yatim dan Dhuafa di Jakarta Convention Center (JCC). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://kabar24.bisnis.com/read/20170619/15/664275/ruu-pemilu-2019-pemerintah-intensif-dekati-fraksi" data-title="RUU Pemilu 2019: Pemerintah Intensif Dekati Fraksi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/15/664275/ruu-pemilu-2019-pemerintah-intensif-dekati-fraksi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664275/ruu-jabatan-hakim-3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/15/664275/ruu-pemilu-2019-pemerintah-intensif-dekati-fraksi" title=""> RUU Pemilu 2019: Pemerintah Intensif Dekati Fraksi</a></h2> <div class="description"> Pemerintah masih melakukan komunikasi dengan beberapa fraksi di DPR terkait dengan pembahasan Rancangan Undang-undang Penyelenggaraan Pemilihan Umum, terutama yang menyangkut&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://kabar24.bisnis.com/read/20170619/15/664273/fokus-apbnp-2017-menkeu-belum-rinci-anggaran-program-sosial" data-title="Fokus APBNP 2017, Menkeu Belum Rinci Anggaran Program Sosial"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/15/664273/fokus-apbnp-2017-menkeu-belum-rinci-anggaran-program-sosial', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664273/311346726_1-5.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/15/664273/fokus-apbnp-2017-menkeu-belum-rinci-anggaran-program-sosial" title=""> Fokus APBNP 2017, Menkeu Belum Rinci Anggaran Program Sosial</a></h2> <div class="description"> Menteri Keuangan Sri Mulyani mengatakan bantuan sosial akan diperkuat seluruh sistem-sistem mengelolaan mulai dari Program Keluarga Harapan (PKH) dan Beras Sejahtera (Rastra)&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://kabar24.bisnis.com/read/20170619/16/664274/kekerasan-terhadap-wartawan-antara-tiga-anggota-brimob-langsung-diperiksa" data-title="Kekerasan Terhadap Wartawan Antara, Tiga Anggota Brimob Langsung Diperiksa"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/16/664274/kekerasan-terhadap-wartawan-antara-tiga-anggota-brimob-langsung-diperiksa', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664274/aksi-damai-hari-pers-nasional-wartawan-depok-bisnis-miftahul-khoer.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/16/664274/kekerasan-terhadap-wartawan-antara-tiga-anggota-brimob-langsung-diperiksa" title=""> Kekerasan Terhadap Wartawan Antara, Tiga Anggota Brimob Langsung Diperiksa</a></h2> <div class="description"> Kapolda Metro Jaya Inspektur Jenderal Mochammad Iriawan mengatakan ada tiga anggota Brimob yang diperiksa terkait tindakan intimidasi dan kekerasan terhadap wartawan Lembaga&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://kabar24.bisnis.com/read/20170619/15/664268/usulan-presiden-jokowi-penerima-pkh-2018-sebanyak-155-juta-hanya-disepakati-10-juta" data-title="Usulan Presiden Jokowi Penerima PKH 2018 Sebanyak 15,5 Juta, Hanya Disepakati 10 Juta"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/15/664268/usulan-presiden-jokowi-penerima-pkh-2018-sebanyak-155-juta-hanya-disepakati-10-juta', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664268/raker-kemensos.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/15/664268/usulan-presiden-jokowi-penerima-pkh-2018-sebanyak-155-juta-hanya-disepakati-10-juta" title=""> Usulan Presiden Jokowi Penerima PKH 2018 Sebanyak 15,5 Juta, Hanya Disepakati 10 Juta</a></h2> <div class="description"> Menteri Sosial Khofifah Indar Parawansa mengatakan posisi pemerintah tetap mengacu pada Rencana Kerja Pemerintah (RKP) 2018. Keputusan tersebut mementahkan usulan Presiden&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://kabar24.bisnis.com/read/20170619/16/664254/intimidasi-wartawan-anggota-brimob-itu-dikecam-petinggi-polri" data-title="Intimidasi Wartawan, Anggota Brimob Itu Dikecam Petinggi Polri, Itu Memalukan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/16/664254/intimidasi-wartawan-anggota-brimob-itu-dikecam-petinggi-polri', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664254/rikwanto1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/16/664254/intimidasi-wartawan-anggota-brimob-itu-dikecam-petinggi-polri" title=""> Intimidasi Wartawan, Anggota Brimob Itu Dikecam Petinggi Polri, Itu Memalukan</a></h2> <div class="description"> Wakil Komandan Satuan (Wadansat) Brimob Polda Metro Jaya Ajun Komisaris Besar Polisi Heru Novianto mengaku aksi oknum anggota Brimob berinisial A mengintimidasi wartawan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://kabar24.bisnis.com/read/20170619/15/664247/pansus-minta-polisi-hadirkan-miryam-ke-dpr" data-title="Pansus Minta Polisi Hadirkan Miryam ke DPR"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/15/664247/pansus-minta-polisi-hadirkan-miryam-ke-dpr', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664247/pemeriksaan-miryam-s.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/15/664247/pansus-minta-polisi-hadirkan-miryam-ke-dpr" title=""> Pansus Minta Polisi Hadirkan Miryam ke DPR</a></h2> <div class="description"> Ketua Komisi III DPR yang juga Anggota Pansus Angket KPK Bambang Soesatyo mengatakan pihaknya akan meminta bantuan kepolisian untuk menghadirkan Miryam S Haryani. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://kabar24.bisnis.com/read/20170619/16/664246/pkpu-kembang-88-multifinance-diperpanjang" data-title="PKPU Kembang 88 Multifinance Diperpanjang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/16/664246/pkpu-kembang-88-multifinance-diperpanjang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664246/pnjakpus.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/16/664246/pkpu-kembang-88-multifinance-diperpanjang" title=""> PKPU Kembang 88 Multifinance Diperpanjang</a></h2> <div class="description"> Perusahaan pembiayaan PT Kembang 88 Multifinance mendapatkan perpanjangan masa penundaan kewajiban pembayaran utang (PKPU) selama 21 hari. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://kabar24.bisnis.com/read/20170619/79/664227/baznas-gandeng-6-e-commerce-permudah-masyarakat-bayar-zakat" data-title="Baznas Gandeng 6 e-Commerce Permudah Masyarakat Bayar Zakat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/79/664227/baznas-gandeng-6-e-commerce-permudah-masyarakat-bayar-zakat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664227/debu.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/humaniora" class="link-channel" title="Sub Kanal"> Humaniora</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/79/664227/baznas-gandeng-6-e-commerce-permudah-masyarakat-bayar-zakat" title=""> Baznas Gandeng 6 e-Commerce Permudah Masyarakat Bayar Zakat</a></h2> <div class="description"> Badan Amil Zakat Nasional (Baznas) terus berinovasi untuk memberikan kemudahan dan kenyamanan bagi masyarakat yang akan menunaikan kewajiban bayar zakat dengan jangkauan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://kabar24.bisnis.com/read/20170619/78/664228/janji-jadi-nelayan-budidaya-eks-penangkap-lobster-bakar-pocongan" data-title="Janji Jadi Nelayan Budidaya, Eks Penangkap Lobster Bakar Pocongan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/78/664228/janji-jadi-nelayan-budidaya-eks-penangkap-lobster-bakar-pocongan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664228/pocongan.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/regional" class="link-channel" title="Sub Kanal"> Regional</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/78/664228/janji-jadi-nelayan-budidaya-eks-penangkap-lobster-bakar-pocongan" title=""> Janji Jadi Nelayan Budidaya, Eks Penangkap Lobster Bakar Pocongan</a></h2> <div class="description"> Komitmen masyarakat eks penangkap bibit lobster untuk beralih profesi menjadi nelayan budidaya diikuti dengan pemusnahan ribuan \'pocongan\' atau alat penangkap benih lobster.&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://kabar24.bisnis.com/read/20170619/15/664210/mendagri-presidential-treshold-2025-bukan-untuk-persiapkan-calon-tunggal" data-title="Mendagri: Presidential Treshold 20%25% Bukan untuk Persiapkan Calon Tunggal"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/15/664210/mendagri-presidential-treshold-2025-bukan-untuk-persiapkan-calon-tunggal', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664210/rapat-ruu-pemilu.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/nasional" class="link-channel" title="Sub Kanal"> Nasional</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/15/664210/mendagri-presidential-treshold-2025-bukan-untuk-persiapkan-calon-tunggal" title=""> Mendagri: Presidential Treshold 20%25% Bukan untuk Persiapkan Calon Tunggal</a></h2> <div class="description"> Menteri Dalam Negeri Tjahjo Kumolo membantah presidential treshold 20%-25% mengandung kepentingan politik pemerintah untuk menyiapkan calon tunggal pada Pemilu 2019. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://kabar24.bisnis.com/read/20170619/16/664183/kppu-awasi-36-feedloter-termasuk-yang-kena-hukuman" data-title="KPPU Awasi 36 Feedloter, Termasuk yang Kena Hukuman"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/16/664183/kppu-awasi-36-feedloter-termasuk-yang-kena-hukuman', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664183/del-3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/16/664183/kppu-awasi-36-feedloter-termasuk-yang-kena-hukuman" title=""> KPPU Awasi 36 Feedloter, Termasuk yang Kena Hukuman</a></h2> <div class="description"> Komisi Pengawas Persaingan Usaha mengawasi 36 perusahaan penggemukan sapi atau feedloter. Hal ini dilakukan sebagai upaya untuk memastikan lancarnya pasokan dari feedloter&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://kabar24.bisnis.com/read/20170619/16/664187/komoditas-pangan-stabil-jelang-lebaran-simak-empat-faktornya" data-title="Komoditas Pangan Stabil Jelang Lebaran, Simak Empat Faktornya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/16/664187/komoditas-pangan-stabil-jelang-lebaran-simak-empat-faktornya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664187/130618_nawir messi.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/16/664187/komoditas-pangan-stabil-jelang-lebaran-simak-empat-faktornya" title=""> Komoditas Pangan Stabil Jelang Lebaran, Simak Empat Faktornya</a></h2> <div class="description"> Komisi Pengawas Persaingan Usaha (KPPU) telah mendeklarasikan komoditas pangan seminggu sebelum lebaran stabil dan sesuai harapan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://kabar24.bisnis.com/read/20170619/16/664172/pansus-kpk-manggil-miryam-s-haryani-tak-hadir" data-title="Pansus KPK Manggil, Miryam S Haryani Tak Hadir"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/16/664172/pansus-kpk-manggil-miryam-s-haryani-tak-hadir', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664172/pemeriksaan-miryam-s.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/hukum" class="link-channel" title="Sub Kanal"> Hukum</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/16/664172/pansus-kpk-manggil-miryam-s-haryani-tak-hadir" title=""> Pansus KPK Manggil, Miryam S Haryani Tak Hadir</a></h2> <div class="description"> Panitia Khusus Hak Angket KPK akan mengirimkan surat panggilan kedua terhadap Miryam S Haryani apabila tersangka pemberian keterangan palsu dalam sidang KTP elektronik tidak&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://kabar24.bisnis.com/read/20170619/19/664176/bric-kembali-dilirik-investor-global" data-title="BRIC Kembali Dilirik Investor Global"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://kabar24.bisnis.com/read/20170619/19/664176/bric-kembali-dilirik-investor-global', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664176/dolar.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://kabar24.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://kabar24.bisnis.com/internasional" class="link-channel" title="Sub Kanal"> Internasional</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://kabar24.bisnis.com/read/20170619/19/664176/bric-kembali-dilirik-investor-global" title=""> BRIC Kembali Dilirik Investor Global</a></h2> <div class="description"> Para investor global menunjukkan tanda-tanda terus mengarahkan investasinya kembali ke kelompok negara BRIC yang terdiri dari Brasil, Rusia, India, dan China. </div> </div> </li> <ul class="list-news channel kabar24" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1425953915792-0');});</script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 - All Page */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496383491929-0');});</script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Wednesday 31 May 2017, 06:00 WIB</div> <table> <tr> <td>&nbsp;</td><td>IBFN</td><td>175</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>BABP-W</td><td>4</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>ACES</td><td>905</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>ZBRA</td><td>51</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>LMSH</td><td>595</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>FORU</td><td>208</td><td>-8.77%</td> </tr> <tr> <td>&nbsp;</td><td>AGRO</td><td>810</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>TBLA</td><td>1255</td><td>-1.57%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>PLIN</td><td>4870</td><td>8.22%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KOBX</td><td>99</td><td>3.13%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 - KABAR24 --> <!-- <iframe id='a55f1fbe' name='a55f1fbe' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=390&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a5c6c993&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=390&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5c6c993' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496729944874-0');});</script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <!-- <h1 style="font-family:'Raleway-Bold';padding-bottom: 15px;"><i class="fa fa-camera" style="font-size:30px" aria-hidden="true"></i> Foto</h1> --> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/06/19/664306/novel-190617-1.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170619/664306/tito-karnavian-dan-agus-rahardjo-bahas-novel-baswedan" class="type2" title=""> Tito Karnavian dan Agus Rahardjo Bahas Novel Baswedan </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/06/19/664295/190617-nh-bisnis-15-mudk-bareng-bumn-6.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170619/664295/mudik-bareng-guyub-rukun-bumn-2017" class="type2" title=""> Mudik Bareng Guyub Rukun BUMN 2017 </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/06/19/664291/190617-zam-bisnis-18-energi-pln-dan-jk-8.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170619/664291/pln-buka-bersama-anak-yatim" class="type2" title=""> PLN Buka Bersama Anak Yatim </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 - KABAR24 --> <!-- <iframe id='a98cbafb' name='a98cbafb' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=391&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a1e1cafe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=391&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1e1cafe' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496730451639-0');});</script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://kabar24.bisnis.com/read/20170618/15/663956/ruu-pemilu-soal-presidential-treshold-ini-sikap-pemerintah" title=""> RUU PEMILU: Soal Presidential Treshold Ini Sikap Pemerintah</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20170618/16/663935/ipmg-dan-gp-farmasi-beda-sikap-soal-uu-paten" title=""> IPMG dan GP Farmasi Beda Sikap Soal UU Paten</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20170619/19/664090/balas-dendam-iran-hantam-basis-isis-di-suriah" title=""> Balas Dendam, Iran Hantam Basis ISIS di Suriah</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20170618/19/663973/indonesia-serukan-keberhasilan-revitalisasi-unctad-tangani-isu-perdagangan-global" title=""> Indonesia Serukan Keberhasilan Revitalisasi UNCTAD Tangani Isu Perdagangan Global</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20170619/78/664062/pilgub-jateng-2018-organisasi-sayap-pdip-all-out-dukung-ganjar-pranowo" title=""> PILGUB JATENG 2018 : Organisasi Sayap PDIP 'All Out' Dukung Ganjar Pranowo</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://kabar24.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif.pagespeed.ce.tgjrKIdVnR.gif"/></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com"/> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://kabar24.bisnis.com/assets/images/xlogobw.png.pagespeed.ic.lI03ezUQbZ.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia"/></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0782</strong> seconds on i30</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script src="http://kabar24.bisnis.com/assets/js,_owl.carousel.min.js+js,_jquery.jcarousel.pack.js+vendor,_photoswipe,_photoswipe.min.js.pagespeed.jc.fJqSo_wClA.js"></script><script>eval(mod_pagespeed_Rs3aRePZEs);</script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script>eval(mod_pagespeed_13lZ5EM50i);</script><script>eval(mod_pagespeed_n1_UERtE5s);</script><script src="http://kabar24.bisnis.com/assets/vendor,_photoswipe,_photoswipe-ui-default.min.js+js,_tv-kanal.js.pagespeed.jc.hi80kLEMkl.js"></script><script>eval(mod_pagespeed_F0E2gSgRF2);</script><script>eval(mod_pagespeed_LFlFs4DvGx);</script><script type="text/javascript">$(function(){$('.search').keypress(function(e){if(e.which==13)location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g,'+');});$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/bisnis_tv",type:'GET',dataType:"html",cache:false,success:function(data){$('#tv-place').html(data);}});$('#vote-polling').click(function(e){e.preventDefault();$('form#form-polling').submit();});$('.share').on('click',function(e){var urlpost=$(this).data('url');var titlepost=$(this).data('title');var dataShare=$(this).attr('data-share');$('.share[data-share="'+dataShare+'"]').toggleClass('active');if($(this).hasClass('active')){var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.hide();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().show();$(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+' '+urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>');}else{var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.show();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().hide();$(this).next().html('');}e.preventDefault();});});function sharesocmed(share_url,title){if(title=='fb'){base_url='https://www.facebook.com/sharer/sharer.php?u=';}else if(title=='twitter'){base_url='https://twitter.com/intent/tweet?text=';$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/shortenurl?url="+encodeURIComponent(share_url),async:false,type:'GET',cache:false,}).done(function(data){var shortenResult=data;display_popup_share(base_url,shortenResult,title);});return false;}else if(title=='linkedin'){base_url='https://www.linkedin.com/shareArticle?mini=true&url=';}else if(title=='email'){base_url='https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com';window.open(base_url,'_blank');return false;}else{base_url='https://plus.google.com/share?url=';}display_popup_share(base_url,share_url,title);}function display_popup_share(base_url,share_url,title){var url=base_url+encodeURIComponent(share_url);var width=550;var width_scr=(screen.width-width)/2;window.open(url,title,'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');}</script></body></html>